Other Translations


V:TES Rulebook

Черная Рука (Black Hand)

Обзор Vampire: The Eternal Struggle

Vampire: The Eternal Struggle – коллекционная карточная игра, в которой два или большее количество игроков выступают в качестве древних вампиров, называемых Метузела (Methuselahs). Младшие вампиры считают, что Метузела – это всего лишь легенда. Им кажется, что они преследуют собственные цели… в то время, как на самом деле тот или иной Метузела использует их для подрыва влияния других. Во всем мире Метузела манипулируют своими миньонами, чтобы срывать планы других Метузела, чем они занимаются постоянно на протяжении бесчисленных веков. Эта вечная борьба, иногда скрытная и загадочная, а иногда открытая и впечатляющая, как единое целое, называется Джихадом (Jyhad).

Цель игры

Ваша цель – накопить как можно больше победных очков (victory points), уничтожая влияние других Метузела. Для достижения этой цели вам придется использовать свое влияние для взятия под контроль младших вампиров, а потом использовать этих вампиров для выполнения действий, подрывающих влияние других Метузела. Влияние в игре представлено в виде литров пула (pool counters) (см. Требуемые предметы), основного игрового ресурса. Когда у Метузелы кончаются литры пула, он утрачивает свое влияние и вытесняется из игры (ousted). Когда Метузела вытесняется, игроки получают победные очки; победителем является игрок, у которого в конце игры будет больше победных очков, чем у остальных (см. Пункты_победы).

Эта книга предоставляет полное описание правил игры; это не означает, что вы должны изучить все эти правила сразу. Vampire: The Eternal Struggle – игра со сложной стратегией, понимание которой придет к вам позже. Как только вы изучите основы, начинайте играть, и если у вас возникнут вопросы, ищите ответы в этой книге. Если у вас есть выход в Интернет, вы можете также пройти графический обучающий курс по адресу http://www.white-wolf.com/vtes/demo/, чтобы с удовольствием изучить основы игры за 10 минут.

1. Термины и Компоненты Игры

1.1. Важные игровые термины

1. Тапание (Tapping) и Антапание (Untapping): Концепция тапания и антапания – уникальная особенность игр Deckmaster. В процессе игры вы будете поворачивать карты на 90 градусов по часовой стрелке ("тапать") для обозначения того, что эти карты были использованы для некоторой определенной цели либо эффекта. "Антапание" карты восстанавливает ее исходное положение, обозначая, что эта карта доступна, и ее можно "тапнуть" позже. Только антапнутые миньоны могут выполнять действия (actions), блокировать действия других миньонов или играть карты реакций (см. Фаза миньонов).

2. Сжигание (Burn): Когда карта "сжигается", она кладется в стопку сброшенных карт своего владельца (поэтому стопка сброшенных карт называется "кучей пепла" ("ash heap") ). Каждый игрок всегда может смотреть на карты, находящиеся в любой куче пепла. Если "сжигается" литр, он возвращается в банк крови (см. Банк крови и Эдж). Иногда текст карты предписывает удалить ее из игры (remove from the game). Существуют карты и эффекты, способные возвращать карты из кучи пепла, но карты, удаленные из игры, нельзя вернуть или использовать никаким способом. Если карта сжигается либо удаляется из игры, все литры и карты, находившиеся на ней, сжигаются.

1.2. Требуемые предметы

1. Карты: У каждого игрока должны быть две колоды: склеп (crypt) и библиотека (library). Карты вашего склепа представляют собой вампиров, которых вы надеетесь подчинить; у таких карт мраморно-янтарная рубашка, а на их лицевой стороне есть овальные портреты вампиров. Все вампиры должны принадлежать к одной группе либо к двум последовательным группам (см. Обзор карт склепа). Карты вашей библиотеки представляют то, что вы либо ваши миньоны можете делать или использовать; у них мраморно-зеленая рубашка, а на их лицевой стороне есть квадратные рисунки. У каждого игрока должно быть не менее 12 карт в склепе и не менее 40 карт в библиотеке. Каждый игрок может добавить в свою библиотеку до 10 карт за каждого игрока в игре. То есть, в игре с шестью игроками, у каждого игрока может быть от 40 до 100 карт в библиотеке. На максимальное количество карт в склепе никаких ограничений не накладывается. Также нет никаких ограничений на количество экземпляров одной карты в библиотеке либо склепе.

2. Литры Крови: Литры крови – один из основных элементов игры. Каждому игроку потребуется около 40 литров: 30 для его стартового пула и еще 10 литров для наполнения общего банка крови (см. Банк крови и Эдж). Когда вы сжигаете литр крови, вы возвращаете его в банк. Литры, которые вы "платите" ("pay") либо "расходуете" ("spend") также считаются сожженными. В качестве литров крови можно использовать любые удобные предметы, например, монетки, стеклянные бусины либо камешки. Использование предметов, изображающих числа (например, игральных костей) не одобряется, поскольку вам придется часто перемещать литры с одного места на другое.

3. Эдж (The Edge): Эдж – это символ того, что ваши миньоны предоставили вам временное преимущество над другими Метузела. Он вручается либо передается тому игроку, который успешно куснет (bleeds) другого игрока (см. Укус (Bleed)), и он предоставляет определенные преимущества игроку, который им владеет (см. Фаза антапа и Получение голосов). Выберите какой-нибудь предмет, который будет изображать Эдж. Для этого сгодится любой небольшой и легко различимый предмет, например, монета либо перчатка.

1.3. Золотое Правило собственности

Ваши карты никогда не передаются другому игроку навсегда в результате игры. В конце игры все карты, с которыми вы начали игру, возвращаются к вам. Если вас вытеснили до конца игры, все ваши карты, находящиеся под контролем других игроков, остаются в игре, пока не будут сожжены обычным образом.

1.4. Золотое Правило для карт

Если текст карты противоречит правилам, текст карты имеет преимущество.

1.5. Обзор карт склепа

У каждой карты склепа (с янтарной рубашкой) есть несколько элементов, описывающих вампира: его имя, объем крови (blood capacity), клан, дисциплины, группа, а также любые специальные способности и политические титулы (title), которыми он обладает. Эти элементы описываются ниже.

1. Имя: Имя вампира находится в верхней части карты. Каждый вампир уникален, поэтому в любой момент в игре может быть только одна копия каждого вампира. Другой Метузела может бороться за контроль над этим вампиром, что называется контестом (contest) (см. Оспариваемые карты), при этом несколько Метузела сражаются за контроль над ним.

2. Объем крови: Число в красном кружке, находящемся в правом нижнем углу карты – это объем крови вампира. Это число отражает сразу несколько параметров: относительный возраст вампира (старшие вампиры имеют больший объем крови), количество влияния (выражаемое в литрах пула), которое Метузела должен затратить, чтобы захватить этого вампира под контроль, а также его максимальная способность излечивать раны и играть карты (для того, чтобы сыграть некоторые карты, требуется пожертвовать часть крови).

Если у одного вампира объем крови больше, чем у другого, то он старше, а второй - младше. У вампира никогда не может быть больше литров крови, чем его объем; если какой-либо эффект дает ему больше, излишек немедленно переносится в банк крови.

На неконтролируемого вампира (см. Игровое пространство) кладутся литры крови, представляющие количество влияния, которое было на него затрачено. Если в конце фазы влияния это количество равно объему крови вампира, вы открываете его карту и кладете ее в зону готовности (см. Игровое пространство). Вампир сохраняет литры крови, использованные для его подчинения, которые в дальнейшем будут изображать его кровь (см. Фаза влияния).

3. Клан: Каждый вампир принадлежит к какому-то клану, что отмечается соответствующим символом в верхней части его полосы атрибутов (полосы мраморного цвета в левой части карты). Некоторые карты библиотеки требуют, чтобы в игре был представитель определенного клана вампиров, а другие карты могут влиять только на вампиров определенного клана. Кланы сгруппированы в секты (см. Секты вампиров).

4. Дисциплины: Это сверхъестественные способности, которыми обладают вампиры. Дисциплины, доступные вампиру, представлены группой символов в нижней части полосы атрибутов. Дисциплины вампира определяют, какие карты библиотеки он может играть. Если библиотечная карта требует определенной Дисциплины (это отмечается символом Дисциплины на полосе атрибутов карты), то играть ее могут только те вампиры, у которых есть эта Дисциплина.

Каждый символ Дисциплины вампира заключен в рамку - в квадратную либо в ромбовидную. Символ Дисциплины в квадратной рамке означает, что вампир обладает первым (начальным) уровнем этой Дисциплины - он может использовать только базовый эффект карты, требующей эту Дисциплину (напечатанный обычным шрифтом). Символ Дисциплины в ромбовидной рамке означает, что вампир превосходно владеет этой Дисциплиной, и поэтому может использовать либо базовый эффект карты (напечатанный обычным шрифтом), либо супер-эффект (напечатанный жирным шрифтом), но не оба сразу.

У некоторых библиотечных карт в полосе атрибутов есть два символа Дисциплины. Для таких карт некоторые эффекты могут требовать одной из перечисленных Дисциплин, другие эффекты – другой, а некоторые эффекты требуют, чтобы у вампира были обе Дисциплины. Для каждого эффекта изображаются пиктограммы Дисциплин, которые он требует.

5. Группа: Каждый вампир принадлежит к определенной группе, обозначаемой цифрой над верхним левым углом рамки текста. Склеп игрока должен содержать вампиров из одной группы либо из двух последовательных групп. Однако, это не мешает Метузела в процессе игры "красть" вампиров из других групп. На картах некоторых старых сетов группа не отмечается. В этом случае карты, у которых есть символ сета (пиктограмма в правом верхнем углу карты) считаются вампирами Группы 2, а остальные – вампирами Группы 1.

6. Развитие (Advancement): Карта развития – особый тип карты вампира для вашего склепа. Карта развития выглядит так же, как и обычная карта склепа, за исключением пиктограммы Развития под пиктограммой клана.

Карта развития – это во всех отношениях нормальная карта вампира, так что ее можно взять под контроль обычным образом. Кроме этого, если вы уже контролируете "развитого" либо соответствующего "обычного" вампира, а другая версия того же вампира находится в вашей зоне неподчиненных (uncontrolled region), вы можете потратить 4 трансфера (transfers) и один литр пула, чтобы переместить карту из зоны неподчиненных на контролируемую карту вампира (положите карту развития на обычную карту вампира). Эти две карты "сливаются" и образуют одного вампира.

При слиянии все литры и карты, которые были на вампире, остаются на нем. Карта развития и обычная карта вампира считаются единой картой вампира, даже если как-нибудь попадут в зону неподчиненных, пока этот вампир не будет сожжен. Любые игровые эффекты, нацеленные на этого вампира, теперь будут нацелены на объединенную версию.

После объединения текст базовой карты вампира продолжает действовать, но остальные элементы карты игнорируются (объем крови, Дисциплины и т.п.). Все это замещает карта развития. Если карта развития конфликтует с базовой картой (например, другая секта), карта развития имеет преимущество. Некоторые карты развития содержат дополнительный эффект, который применяется только в том случае, если карта "слита" (merged) с базовой. Такие эффекты в тексте карты отмечаются пиктограммой "слияния".

Карта развития вампира (как слитая, так и не слитая) приводит к контесту, если в игре есть другие копии этого вампира (базовые либо развитые), как обычно.

1.6. Обзор карт библиотеки

1.6.1. Общая информация

1. Как играются карты. Существует два типа библиотечных карт: мастерские карты и карты миньонов. Мастерские карты играют сами Метузела, а карты миньонов играются миньонами (вампирами и союзниками), которых контролирует Метузела. В верхней части полосы атрибутов каждой карты миньона есть пиктограмма, соответствующая типу карты, а на мастерских картах таких пиктограмм нет. Когда карта играется, она кладется в игровую область рубашкой вверх либо показывается другим игрокам, а затем помещается рубашкой вверх в кучу пепла. Игрок должен полностью объявить эффект карты, которую он играет.

2. Взятие карт. Каждый раз, когда вы играете библиотечную карту с руки, вы немедленно берете другую карту из вашей библиотеки, чтобы заменить сыгранную (конечно, если текст играемой карты этому не противоречит). Если ваша библиотека пуста, вы не берете карты, но продолжаете играть. Количество карт в вашей руке должно всегда совпадать с размером руки (hand size), кроме случаев, когда вы не заменяете сыгранные карты до определенного момента. Каждый раз, когда количество карт не совпадает с размером руки (например, если какой-либо эффект изменяет размер вашей руки, добавляет или удаляет карты с руки), вы должны немедленно сбросить лишние карты (если их больше) либо взять новые (если их меньше), чтобы количество карт в руке соответствовало размеру руки.

3. Требования карт. У каждой библиотечной карты есть полоса атрибутов (в левой части карты), на которой изображаются символы типа карты (для карт миньона), клана или Дисциплины, если они необходимы для того, чтобы сыграть эту карту, а также цена карты, если она есть. Некоторые карты предъявляют другие требования (такие, как объем крови либо титул), которые перечисляются в тексте карты. Играть любую карту миньона может только тот миньон, который соответствует предъявляемым ею требованиям, а мастерскую карту может играть только тот Метузела, который контролирует готового (ready) миньона, соответствующего всем требованиям этой карты.

Некоторые карты, предъявляющие требования, также имеют пиктограмму возможного сжигания (burn option). Она означает, что Метузела, который не контролирует миньона, удовлетворяющего требованиям карты, может сбросить эту карту на фазе антапа (untap phase) любого Метузела. Каждый Метузела может сделать это не более одного раза на каждой фазе антапа.

Символ в виде капли крови с цифрой, изображенный на левой стороне библиотечной карты (в середине либо снизу), обозначает количество литров крови или пула, которое требуется сжечь для того, чтобы сыграть эту карту. Цифра в красной капле обозначает количество крови, которое должен сжечь вампир. Цифра в белой капле обозначает количество литров пула, которое должен сжечь Метузела.

4. Уникальность. Если карта обозначена как уникальная ("unique"), то в любое время в игре может быть не более одной ее копии. Если другой Метузела вводит такую же карту в игру, за обе карты начинается контест (они выходят из игры), пока все карты, кроме одной, не будут уступлены (yielded) (см. Оспариваемые карты).

5. Цели (targets). Если карта играется на другую карту, выбирает другую карту либо как-нибудь иначе указывает на другую карту, цель должна быть в игре (т.е. под чьим-либо контролем). Вампиры в зоне ступора (torpor region) по умолчанию могут быть целями карт, но вампиры в зоне неподчиненных не могут.

6. Очередность действий. Если два или большее количество игроков хотят сыграть карту либо эффект, первым играет действующий игрок - тот Метузела, который начал текущее действие (action). Действующий игрок всегда имеет право первым сыграть карту либо эффект – то есть, после того, как он сыграет один эффект, он может сыграть другой, третий и так далее. Когда он закончит, право что-нибудь сыграть переходит к защищающемуся Метузела (в случае направленных действий либо в бою), а затем по очереди ко всем остальным Метузела по часовой стрелке, начиная с действующего Метузела. Обратите внимание, что после того, как любой Метузела использует карту либо эффект, действующий Метузела снова получает право сыграть что-нибудь еще.

1.6.2. Мастерские карты (master cards)

Мастерские карты – это карты, которые вы играете сами в качестве Метузела. Существуют два типа мастерских карт: обычные и внеходовые (out-of-turn). Обычные мастерские карты включают локации и Дисциплины; кроме этого, существуют обычные мастерские карты, не относящиеся к какому-либо типу. Обычные мастерские карты играются во время вашей мастерской фазы (master phase). При обычных условиях вы можете сыграть только одну обычную мастерскую карту во время своей мастерской фазы. Внеходовые мастерские карты можно играть на чужом ходу. Играя внеходовую мастерскую карту, вы фактически "занимаете" свою следующую мастерскую фазу – то есть, играете мастерскую карту сейчас, вместо того, чтобы ждать своей следующей мастерской фазы.

По умолчанию мастерская карта контролируется тем Метузела, который ее сыграл, даже если она сыграна на карту, контролируемую другим Метузела.

Мастерские карты делятся на следующие виды:

1. Локации: Карта локации представляет собой место (например, здание, город либо назначенное место сбора), находящееся под контролем Метузела или его миньонов. Карта локации остается в игре, и ее можно использовать снова и снова, начиная с того хода, на котором она была сыграна. Некоторые библиотечные карты (такие, как Arson) могут их сжигать.

2. Дисциплины: Карту Дисциплины можно играть на контролируемого вампира (даже на того, которого контролирует другой Метузела), чтобы дать ему дополнительный уровень владения Дисциплиной. Такая карта либо дает вампиру базовый уровень владения указанной Дисциплиной, либо повышает его уровень владения этой Дисциплиной с базового до превосходного. При этом также увеличивается объем крови вампира, что отмечено символом "+1" в красном кружке, расположенном в правом нижнем углу карты, но вампир не получает кровь, чтобы заполнить этот объем.

3. Внеходовые (out-of-turn): Вы можете сыграть внеходовую мастерскую карту в любой подходящий момент на чужом ходу. При этом вы "расходуете" свою следующую мастерскую фазу (см. Фаза мастера). Нельзя играть вторую внеходовую мастерскую карту, если вы уже "израсходовали" свою следующую мастерскую фазу – придется подождать, пока вы не "покроете долг" за первую карту. Внеходовые мастерские карты нельзя играть на своем ходу.

4. Пустяки (Trifle): Некоторые мастерские карты обозначаются как "пустяки". Если Метузела играет пустяк (и он не отменен), он получает возможность сыграть дополнительную мастерскую карту на этой фазе. На каждом ходу можно сыграть не более одного пустяка.

5. Прочие мастерские карты: Эффект всех мастерских карт, не относящихся к перечисленным выше категориям, приводится прямо на этих картах. Когда эти карты играются, они сбрасываются, если на карте не указано, что ее нужно ввести в игру либо положить на какую-нибудь другую карту.

1.6.3. Карты миньонов

Карты миньонов – это карты, которые играют ваши вампиры и союзники, которых в целом называют "миньонами" ("minions"). После того, как миньон сыграет карту, она сжигается, если текст карты этому не противоречит.

По умолчанию, карта миньона в игре контролируется владельцем того миньона, на котором она лежит. Если карта миньона просто лежит в игре, а не на другой контролируемой карте, она, по умолчанию, контролируется тем Метузела, который ее сыграл.

На многих картах миньонов изображены символы Дисциплины, клана и/или цена в литрах крови; такие карты могут играть только вампиры, удовлетворяющие всем требованиям.

Некоторые союзники (allies) могут играть определенные карты "как вампиры". В этих случаях для всех эффектов, сгенерированных сыгранной картой, союзник считается "вампиром". Жизнь союзника представляет его кровь (например, для уплаты цен). Любая кровь, которую он получает либо теряет в качестве вампира, выражается в соответствующем приобретении либо потере жизни союзником. Если карта требует определенного возраста вампира (объема крови), и она играется союзником, по умолчанию его "объем крови" равен 1. Союзник рассматривается как вампир только в то время, когда он играет карту, или, для таких карт, как действия и удары (strike), которые не выполняются немедленно, только до завершения эффекта. В частности, союзник не считается вампиром при рассмотрении эффектов карт, находящихся в игре либо долговременных эффектов, сгенерированных сыгранной им картой. Если союзник приобретает больше жизни, чем его объем, лишняя жизнь не пропадает, и если он получает неизлечимые повреждения (aggravated damage), его жизнь сжигается, как обычно. Однако если союзник должен попасть в ступор (torpor), вместо этого он сжигается.

Общие типы карт миньонов таковы:

Left and right triangles | 1. | Карты действий (action): Миньон может сыграть карту действия, чтобы выполнить действие, отличающееся от стандартных (стандартные действия, такие, как "охота", не требуют карты) Действие играется только одной картой действия; карты действий нельзя использовать для модификации других действий.
Left and right angles around a dot | 2. | Карты-модификаторы действий (action modifier): Миньон, выполняющий действие, может играть такие карты для того, чтобы изменить результаты этого действия. Например, некоторые действия увеличивают скрытность (stealth) или блид (bleed) – силу укуса вампира, либо предоставляют ему больше политических голосов. Миньон не может сыграть один и тот же модификатор действия более одного раза на протяжении одного действия.
 | 3. | Карты союзников(ally), снаряжения (equipment) и слуг (retainer): Эти карты действия представляют собой то, что миньон может ввести в игру посредством действия. Ввод в игру каждой карты занимает одно действие. Например, миньон не может ввести в игру две карты снаряжения (Equipment) за одно действие. Карты снаряжения и слуг кладутся на сыгравшего их миньона (выполнившего действие), а союзники просто входят в игру и не зависят от этого миньона. Когда миньон сжигается, его снаряжение и слуги сжигаются вместе с ним.
Two circling arrows | 4. | Карты боя (combat): Эти карты играются миньонами в процессе боя (см. Бой).
Arrow curved back | 5. | Карты реакций (reaction): Готовый нетапнутый миньон может сыграть карту реакции в ответ на действие, выполняемое миньоном другого Метузела. Играть карты реакции на свои действия (то есть на действия, выполняемые своими миньонами) запрещается. Миньон может играть одну и ту же карту реакции не более одного раза за действие. Использование реакции не тапает того миньона, который ее сыграл.

2. Начало игры

2.1. Расположение игроков

Рассадка игроков за столом определяется любым способом, по выбору игроков. Игрок, сидящий слева от вас – это ваша жертва (prey), которую вы надеетесь вытеснить из игры. Игрок, сидящий справа от вас – это ваш хищник (predator), который надеется вытеснить из игры вас. Если вы вытеснили свою жертву их игры, вашей новой жертвой становится следующий игрок (жертва вашей прежней жертвы).

2.2. Банк крови и Эдж

Каждый игрок берет 30 литров крови в свой стартовый пул. Оставшиеся литры крови помещаются в банк крови – общий резерв крови, который размещается так, чтобы все игроки могли до него дотянуться. Помните, что количество литров крови в банке не ограничено – банк крови никогда не заканчивается.

Эдж (см. Требуемые предметы) в начале игры не принадлежит ни одному игроку и также помещается в центре игрового пространства.

2.3. Игровое пространство

Пространство каждого игрока разделено на две зоны: зону неподчиненных (uncontrolled region), в которую в начале игры помещаются четыре неконтролируемых вампира из склепа и зону подчиненных (controlled region), которая в начале игры пуста. Зона подчиненных далее делится на две части: зону готовых (ready region) и зону ступора (torpor region), в которую попадают раненые вампиры (см. Ступор). В процессе игры вы подчините некоторых своих вампиров; при этом их карты будут перемещены в зону готовых лицевой стороной вверх (см. Фаза влияния).

Готовые (Контролируемые)

Неподчиненные (Рубашкой вверх)

Ступор (Контролируемые)

В начале игры отделите свои карты склепа (вампиров) от библиотечных карт. Перетасуйте обе колоды и предоставьте своему хищнику их "сдвинуть". Положите обе колоды перед собой. Возьмите семь верхних карт своей библиотеки, которые сформируют вашу стартовую руку, и положите четыре верхние карты склепа (рубашкой вверх) в свою зону неподчиненных. Вы можете смотреть на карты в своей руке и в своей зоне неподчиненных в любое время. Позднее вы сможете переместить больше вампиров из вашего склепа в вашу зону неподчиненных (см. Фаза влияния).

3. Игра

Игроки ходят по очереди, по часовой стрелке. Ход каждого игрока состоит из пяти фаз в следующем порядке:

1. Фаза антапа (Untap Phase) | Антапайте все свои карты.
2. Фаза мастера (Master Phase) | Можно сыграть мастерскую карту.
3. Фаза миньонов (Minion Phase) | Играйте действия своих миньонов.
4. Фаза влияния (Influence Phase) | Пытайтесь подчинить вампиров в своей зоне неподчиненных.
5. Фаза сброса (Discard Phase) | Можно сбросить карту с руки (и получить взамен другую).

Каждая фаза подробно описывается в следующих разделах.

4. Фаза антапа (Untap Phase)

Ваш ход начинается с фазы антапа. В начале этой фазы вы должны антапать все свои карты. Все карты либо эффекты, позволяющие или требующие что-либо сделать во время вашей фазы антапа, срабатывают после того, как вы антапнете свои карты. Если этих эффектов несколько, вы можете выбрать порядок, в котором они будут срабатывать. Кроме эффектов, созданных картами, есть и другие эффекты, срабатывающие на фазе антапа:

  • Если у вас есть Эдж, вы можете взять один литр крови из банка и добавить его к своему пулу.
  • Для каждой карты и титула, за которые происходит контест между вашими картами и картами других игроков, вы должны выбрать: либо вы уступаете (yield), либо платите за контест (см. ниже).
  • За каждого адского (infernal) миньона под вашим контролем вы должны заплатить один литр пула либо тапнуть этого миньона.

4.1. Оспариваемые (contested) карты

Некоторые карты в игре представляют уникальные ресурсы, например, определенные локации, снаряжение и личности. В тексте этих карт есть слово "уникальный" ("unique"). Кроме этого, все карты вампиров представляют уникальных вампиров. Если в игре оказывается более одной копии уникальной карты, это значит, что за контроль над этой картой происходит борьба (контест). Пока контест не закончится, все копии оспариваемой (contested) карты переворачиваются рубашкой вверх и находятся вне игры. Если в игру входит еще одна копия оспариваемой карты, она также считается оспариваемой и немедленно переворачивается рубашкой вверх.

Участие в контесте стоит один литр пула, который вы должны платить на каждой своей фазе антапа. Если вы не хотите платить литр пула, можно уступить (yield) карту. Ваша уступленная карта сжигается, и все карты и литры, которые на ней были, сжигаются вместе с ней.

Если все игроки, участвовавшие в контесте вместе с вами, уступают свои карты, и ваша карта остается единственной, то на вашей фазе антапа эта карта антапается и переворачивается лицевой стороной вверх, что завершает контест.

Будьте осторожны при создании колод, содержащих несколько копий одной уникальной карты. Вы не можете контролировать несколько одинаковых уникальных карт одновременно, и никакого контеста с самим собой тоже не бывает – если в результате какого-либо эффекта он должен был бы начаться, вместо этого новая копия входящей в игру уникальной карты просто сжигается. С другой стороны, вы можете захотеть положить в колоду вторую копию уникальной карты на случай сожжения первой.

4.2. Оспариваемые титулы

Некоторые титулы уникальны – например, в каждом городе может быть только один принц (prince) или архиепископ (archbishop) (см. Секты вампиров). Если несколько вампиров претендуют на один и тот же титул, то этот титул оспаривается, и начинается контест. Пока титул оспаривается, считается, что ни один из претендующих на него вампиров этого титула не имеет, но они остаются под контролем и могут выполнять действия и блокировать, как обычно.

Участие в контесте за титул стоит один литр крови, который вампир должен заплатить на каждой фазе антапа своего хозяина. Вместо уплаты этой цены вампир может уступить титул (или будет вынужден уступить, если у него не останется крови). Оспаривать титул могут только готовые (ready) вампиры – вампиры, находящиеся в ступоре, вынуждены уступить титул на фазе антапа хозяина. Уступка титула не оказывает никакого влияния на остальные параметры вампира.

Если все вампиры, участвовавшие в контесте вместе с вашим, уступили титул, то ваш вампир получает этот титул на вашей фазе антапа, и контест заканчивается.

5. Фаза мастера (Master Phase)

На вашей фазе мастера вы получаете право сыграть мастерские действия (master phase actions), которые представляют собой вашу личную деятельность в качестве Метузела.

По умолчанию вы получаете только одно мастерское действие, но некоторые карты могут изменить это количество. Мастерское действие можно использовать для того, чтобы сыграть мастерскую карту; кроме того, некоторые карты предоставляют дополнительные способы использования ваших мастерских действий. Если вы сыграли внеходовую (out-of-turn) мастерскую карту за счет этой фазы мастера, то на этой фазе вы получаете на одно мастерское действие меньше, чем обычно (см. Мастерские карты).

Если какие-либо эффекты должны сработать на вашей мастерской фазе, вы выбираете, в каком порядке будут выполнены эти эффекты и ваши мастерские действия.

Нельзя накапливать мастерские действия "про запас"; мастерские действия, которые не были использованы на этой фазе, теряются.

6. Фаза миньонов (Minion Phase)

Большая часть игровой деятельности происходит на фазах миньонов. На вашей фазе миньонов вы можете заставить ваших миньонов выполнить какие-либо действия. Выполнять действия могут только готовые нетапнутые миньоны, и для выполнения действия миньон должен тапнуться. Готовые нетапнутые миньоны других Метузела могут попытаться блокировать (block) действие вашего миньона, и блокирование также тапает блокирующего миньона (см. Обработка блокирования). Действие успешно выполняется только в том случае, если его не заблокируют. Каждое действие (как успешное, так и заблокированное) полностью обрабатывается до того, как кто-нибудь получит возможность выполнить другое действие.

Как уже сказано, только готовые нетапнутые миньоны могут выполнять действия, и при его выполнении миньон тапается. Таким образом, если миньон сможет антапнуться (из-за какой-нибудь карты либо эффекта) на этой же фазе, он сможет выполнить еще одно действие.

Некоторые действия являются обязательными. Например, готовый вампир без крови обязан охотиться (hunt). Ни один из ваших миньонов не может выполнять необязательные действия на вашей фазе миньонов, если хотя бы один из миньонов еще не выполнил какие-либо обязательные действия. Если у вас есть несколько миньонов, которые должны выполнить обязательные действия, эти действия могут быть выполнены в любом порядке. Миньон, который должен выполнить обязательное действие, не может выполнять никаких других действий. Если один миньон должен выполнить несколько различных обязательных действий, то он "застревает" и не может выполнять никаких действий (однако это не мешает остальным вашим миньонам выполнять необязательные действия).

6.1. Виды действий

По умолчанию, без использования карты, готовый миньон может выполнить одно из двух действий: кусать (bleed) или охотиться (hunt).

Готовые миньоны также могут вводить в игру постоянные ресурсы различных видов, которые включают снаряжение (компьютеры, пистолеты, экзотические артефакты и т.д.), слуг (наемников, спутников либо животных, находящихся под управлением миньона) и союзников (миньонов, не являющихся вампирами), например, магов, оборотней или простых смертных. Карта снаряжения вводится в игру через действие снаряжения (equip action), слуга – через действие найма слуги (employ retainer action), а союзник – через действие вербовки союзника (recruit ally action). Эти три типа действий очень похожи, хотя карты, которые через них вводятся в игру, различаются. Снаряжение (но не слуг) можно также передать от одного миньона другому через действие снаряжения.

Вместо действия по умолчанию готовый миньон может сыграть карту действия, чтобы выполнить действие, обозначенное на карте. Некоторые карты действий представляют собой усовершенствованные версии действий по умолчанию (например, укуса), прочие представляют собой оригинальные виды действий. Специальным видом карт действия являются карты политических действий (political action), которые вампир может использовать для проведения референдума.

Кроме этого, существуют специальные действия, которые доступны при наличии анархистов (anarchs) и вампиров в ступоре (torpor). Эти действия здесь не описываются (см. Ступор и Анархисты).

6.1.1. Укус (Bleed)

Укус – это одно из самых основных действий во всей игре. Основной эффект укуса заключается в уменьшении пула вашей жертвы. По умолчанию действие укуса ваших миньонов может быть направлено только на вашу жертву. Некоторые карты либо эффекты могут разрешить либо заставить вас кусать другого Метузела, не являющегося вашей жертвой. Тем не менее, кусать самого себя нельзя. Каждый миньон может выполнить действие укуса не более одного раза за ход, даже если он антапнется.

Концептуально, попытка укуса представляет собой действия вашего миньона, направленные на подрыв власти и влияния указанного Метузела. Вы можете представлять укусы как раздачу взяток, изменение банковских записей, распространение слухов и так далее.

Чтобы укусить Метузела, объявите соответствующее действие и тапните действующего миньона (того, который выполняет действие укуса). Если это действие успешно, указанный Метузела сжигает количество литров пула, равное блиду (bleed) миньона – то есть, его силе укуса. По умолчанию, блид всех миньонов равен 1, причем большинство союзников содержат текст, изменяющий это значение.

Укус считается успешным (successful bleed), если действие укуса выполнено успешно (не заблокировано), и блид не менее 1. Если укус был успешным, хозяин действовавшего миньона получает Эдж, забирая его у того Метузела, у которого он был прежде.

6.1.2. Охота (Hunt) (+1 стелс)

Охота – это вампирский способ удовлетворения жажды крови. Союзники не могут выполнять это действие.

Чтобы пустить вампира на охоту, объявите действие охоты и тапните действующего вампира. Если это действие будет успешным, переместите литр крови из банка на действовавшего вампира. Если при этом количество крови у вампира превзойдет его объем крови, то, как всегда, излишек немедленно возвращается в банк крови. Это действие имеет +1 стелс (stealth = скрытность) по умолчанию (см. Стелс). Заметьте, что готовый вампир без крови обязан охотиться, и не может выполнять никаких других действий, кроме охоты.

6.1.3. Получить снаряжение (Equip) (+1 стелс)

Карты снаряжения – это карты действий, которые предоставляют вашим миньонам особые возможности. Действия снаряжения по умолчанию имеют +1 стелс.

Чтобы ввести в игру карту снаряжения с руки, сыграйте эту карту и тапните действующего миньона. Если действие пройдет успешно, карта снаряжения помещается на действовавшего миньона, и если снаряжение имеет какую-либо цену, вы ее платите. Если действие не пройдет успешно, карта снаряжения сжигается (см. Выполнение действия). За одно действие можно сыграть только одну карту снаряжения, хотя каждый миньон может иметь неограниченное количество карт снаряжения.

Чтобы переместить карту снаряжения, принадлежащую одному из ваших миньонов, на другого, тапните действующего миньона (того, который пытается получить снаряжение) и объявите, какое снаряжение он пытается получить. При этом можно переместить несколько карт снаряжения за одно действие. Если такое действие не пройдет успешно, снаряжение остается на старом месте.

6.1.4. Нанять слугу (Employ Retainer) (+1 стелс)

Слуги – это карты действий, которые предоставляют вашим миньонам особые возможности. Действия найма слуг по умолчанию имеют +1 стелс.

Чтобы ввести в игру карту слуги с руки, сыграйте эту карту и тапните действующего миньона. Если действие пройдет успешно, карта слуги помещается на действовавшего миньона, и если слуга имеет какую-либо цену, вы ее платите. Если действие не пройдет успешно, карта слуги сжигается (см. Выполнение действия). За одно действие можно сыграть только одну карту слуги, хотя каждый миньон может иметь неограниченное количество слуг. В отличие от снаряжения, слуга хранит верность тому миньону, который его нанял, и его нельзя передать другому миньону.

Когда слуга входит в игру, он получает несколько литров крови из банка, которые будут представлять его жизнь (количество жизни указывается на карте слуги). Когда слуга теряет свой последний литр крови, он сжигается (см. Слуги в бою).

6.1.5. Вербовка союзника (Recruit Ally) (+1 стелс)

Союзники – это карты действий, которые становятся самостоятельными миньонами, способными выполнять действия и блокировать независимо от завербовавших их миньонов. Действие вербовки миньона по умолчанию имеет +1 стелс.

Чтобы ввести в игру карту союзника с руки, сыграйте эту карту и тапните действующего миньона. Если действие пройдет успешно, карта союзника помещается в вашу зону неподчиненных, несмотря на то, что она подчинена, чтобы отметить, что союзник не может выполнять действия на этом ходу, и если слуга имеет какую-либо цену, вы ее платите. Если действие не пройдет успешно, карта союзника сжигается (см. Выполнение действия). За одно действие можно завербовать только одного союзника. Заметьте, что союзники, введенные в игру другими способами, по умолчанию могут выполнять действия на этом же ходу.

На конце хода все союзники, которые были помещены в вашу зону неподчиненных (чтобы отметить, что они не могут выполнять действия), перемещаются в вашу зону готовых.

Когда союзник вводится в игру (любым способом), он получает несколько литров крови из банка, которые будут представлять его жизнь (количество жизни указывается на карте союзника). Когда союзник теряет свой последний литр крови, он сжигается. Если вербовка союзника требует определенной Дисциплины, и он был введен в игру не через вербовку, он представляет собой обычную версию союзника, если она отличается от превосходной.

6.1.6. Карта действия (Action Card) или карта в игре

Миньон может использовать карту действия для выполнения действия, и некоторые карты в игре также позволяют выполнять определенные действия.

Эти действия имеют 0 стелс (см. Стелс), если текст карты этому не противоречит, и их могут выполнять как вампиры, так и союзники. Если карта описывает особую версию базового действия, тогда действуют все правила для этого типа действия, если этому не противоречит текст карты.

Если Крид играет Computer Hacking (текст: "Action. Bleed at +1"), то действуют все обычные правила действий укуса (bleed), только блид (bleed) увеличен на 1. В частности, вы по-прежнему можете объявить целью укуса только свою жертву.

Чтобы сыграть действие, описанное на карте действия, объявите эту карту, положите ее на стол и тапните действующего миньона. Если действие успешно, оно выполняется так, как указано на карте, и если у него есть цена, вы ее платите. Если действие не было успешным, его карта сжигается.

Чтобы сыграть действие, описанное на карте, находящейся в игре, объявите действие и тапните действующего миньона. Если действие успешно, оно выполняется так, как указано на карте, и если у него есть цена, вы ее платите. Если действие не было успешным, ничего не происходит.

Миньон может выполнить одно и то же действие (описанное на одной карте действия либо на одной карте в игре) не более одного раза за ход, даже если он антапнется. Это относится и к действиям, доступным через карту самого миньона.

6.1.7. Политическое действие (Political Action) (+1 стелс)

Карта политического действия – это карта, которая используется для проведения референдума. Как отмечено на картах, такие действия по умолчанию имеют +1 стелс и могут быть сыграны только вампирами (союзники не могут проводить референдумы). Политическое действие всегда ненаправленное (undirected), поскольку все Метузела могут голосовать на референдуме (см. Референдум). Каждый миньон может выполнять не более одного политического действия за ход.

Чтобы провести референдум на тему, указанную в тексте политической карты в вашей руке, объявите эту карту, положите ее на стол и тапните действующего вампира. Если действие успешно, выбираются условия референдума и собираются голоса, чтобы определить, прошел референдум или нет (см. Политика).

6.2. Выполнение действия

Любой готовый нетапнутый миньон, которого вы контролируете, может выполнять действия. В следующих разделах подробно описывается процедура выполнения действия. Заметьте, что модификаторы действия (action modifiers) и карты реакции (reaction cards) могут выполняться в любой подходящий момент этого процесса, с учетом ограничений на повышение стелса и перехвата (intercept), перечисленных ниже, и правила, запрещающего одному миньону играть несколько одинаковых модификаторов действия или реакций (см. Карты миньона). Для этих карт применяются те же правила очередности действий (см. Очередность действий).

Общие правила выполнения действий

  • Действие объявляется, и карта, используемая для этого действия (карта действия, снаряжение и т.д.), если она есть, выкладывается на стол. Тапните миньона, выполняющего действие ("действующего миньона").
  • Если действие направлено на другого Метузела, он может попытаться блокировать это действие любым из своих готовых нетапнутых миньонов. Если действие не направлено на другого Метузела, либо направлено более чем на одного, его могут блокировать миньоны жертвы и хищника.
  • Если одна из попыток блокировать действие оказалась неудачной, может последовать еще одна. Если никто не пытается блокировать, то действие успешно, и за него платится цена. Если попытка блокирования оказалась успешной, блокирующий миньон тапается и вступает в бой с действующим миньоном.

Модификаторы действия (action modifiers) и карты реакции (reaction cards) можно играть в любое время на протяжении действия, если текст карт этому не противоречит, и при этом действующий Метузела имеет право играть первым. Играть модификаторы действия может только действующий миньон, а играть карты реакции – только готовые нетапнутые миньоны других Метузела. По умолчанию эффект модификатора действия и карты реакции действует до конца текущего действия. Не забудьте, что один миньон не может сыграть один и тот же модификатор действия либо реакцию более одного раза на протяжении одного действия.

6.2.1. Объявление действия

Объявите действие и тапните действующего миньона (только готовые нетапнутые миньоны могут выполнять действия). Любая карта, требуемая для этого действия, выкладывается на стол лицевой стороной вверх. При объявлении действия определяются все его параметры, включая цели, цену, эффекты и так далее.

ИСКЛЮЧЕНИЕ: Все решения, касающиеся референдума, объявляются только тогда, когда действие окажется успешным (см. Политическое действие).

На фазе миньонов Сары она решает, что один из ее антапнутых миньонов, Krid, выполнит действие укуса против ее жертвы, Alexis’а. Сара тапает Krid’а и говорит: "Krid пытается укусить Alexis’а на 1 литр".

После завершения этого действия (будь оно успешным или нет), Сара решает, что другой ее нетапнутый миньон, Pug, будет вербовать союзника, Loyal Street Gang (Верную Уличную Банду) с ее руки. Она тапает Pug’а и выкладывает Loyal Street Gang, объявляя "Pug пытается завербовать Loyal Street Gang со стелсом +1, ценой в один литр" (Цена не платится, пока действие не окажется успешным.)

6.2.2. Обработка всех попыток блокирования

1. Кто может пытаться блокировать: Если действие направлено на другого Метузела (либо на что-нибудь под контролем другого Метузела), оно называется направленным (directed), и тот Метузела, который является целью действия (либо контролирует его цель) может использовать своих готовых нетапнутых миньонов, чтобы попытаться блокировать это действие. Если действие не направлено на другого Метузела (либо на что-нибудь под контролем другого Метузела), оно называется ненаправленным (undirected), и его могут блокировать жертва и хищник действующего Метузела, причем жертва имеет право блокировать первой. Если попытка блокирования проваливается, можно пытаться блокировать еще и еще, по желанию блокирующего Метузела. Как только Метузела решает, что он больше не будет блокировать действие, это решение является окончательным. Для удобства, текст карт, описывающих действия, которые чаще всего (или всегда) направлены на другого Метузела, обычно включает символ (D) в качестве напоминания о том, что это действие чаще всего направленное. Помните, что политические действия никогда не бывают направленными.

Заметьте, что отказ от блокирования не мешает Метузела играть карты реакции позднее, в процессе выполнения действия.

Действие Krid'а (укус Alexis’а) направлено на Alexis’а, и поэтому только готовые нетапнутые миньоны Alexis'а могут пытаться его блокировать. Если одна попытка блокирования оказывается неудачной, можно попробовать еще и еще.

Действие Pug'а (вербовка Loyal Street Gang) не направлено на других Метузела, так что оно ненаправленное (undirected). Его могут блокировать готовые нетапнутые миньоны жертвы Сары либо хищника Сары. Если одна попытка блокирования, предпринятая жертвой, оказывается неудачной, она может попробовать еще и еще, пока не откажется от дальнейшего блокирования, после чего право блокировать перейдет к хищнику.

2. Стелс (Stealth) и Перехват (Intercept). Концептуально, стелс представляет меры, предпринимаемые действующим миньоном к тому, чтобы сделать свое дело незаметно для тех, кто мог бы ему противостоять. Перехват представляет усилия, прилагаемые блокирующим миньоном, чтобы разузнать планы действующего миньона, выследить либо преследовать его и вступить с ним в бой, чтобы помешать ему в достижении его цели.

Чтобы определить, было ли блокирование удачным, сравните стелс действующего миньона с перехватом блокирующего миньона. Действие заблокировано, если перехват блокера (blocker) больше либо равен стелсу действующего миньона. По умолчанию, миньоны имеют 0 стелс и 0 перехват. Таким образом, попытка блокирования обычно удается, если действие не имеет "естественного стелса" (например, охота), и если никакие карты либо эффекты не используются для повышения стелса действующего миньона.

Некоторые действия имеют "естественный стелс", как указано в перечне видов действий (Виды действий) и на некоторых картах действия. Миньон, выполняющий такие действия, имеет больше стелса, чем обычно. Кроме того, некоторые карты и другие эффекты могут увеличивать стелс или перехват миньонов, что указано в тексте карт.

На протяжении действия стелс можно увеличивать только тогда, когда это нужно (то есть, если действие пытаются заблокировать, и у блокирующего миньона достаточно перехвата, чтобы блокировать действующего миньона). Точно так же, перехват на протяжении действия можно увеличивать только тогда, когда это нужно (то есть, перехват блокирующего миньона можно увеличивать, только если стелс действующего миньона превосходит его перехват).

Помните, что все изменения стелса и перехвата миньонов действуют только на протяжении текущего действия. Увеличенные стелс и перехват возвращаются к обычным значениям после завершения действия.

Сара объявляет, что Ira охотится и тапает Ir’у. Это ненаправленное действие, и оно имеет +1 стелс по умолчанию. Ее жертва отказывается блокировать. Однако, ее хищник играет карту реакции, чтобы дать +1 перехват одному из своих готовых нетапнутых миньонов, Eugenio. У Сары нет карт, чтобы увеличить стелс Ir’ы, поэтому действие блокируется. Eugenio тапается, и между ними начинается бой.

Если блокирование оказалось неудачным (стелс действующего миньона превышает перехват блокера, и его хозяин не хочет либо не может увеличить его перехват), тогда либо предпринимается еще одна попытка блокирования (тем же самым или другим миньоном), либо защищающийся Метузела объявляет, что он больше не будет пытаться блокировать это действие. Заметьте, что подобное объявление – это событие, которое позволяет действующему Метузела (а также остальным) сыграть новые карты и эффекты.

Сара объявляет, что Quentin кусает Alexis’а. У Сары нет эффектов, которые она хотела бы сыграть, прежде чем Alexis решит, будет ли он блокировать, поэтому Сара спрашивает "Ты блокируешь?" Alexis решает не блокировать, и тогда Сара играет Confusion (модификатор действия, увеличивающий блид на 1). Alexis укушен на 2 литра пула.

6.2.3. Выполнение действия

Если действие успешно (все попытки его блокировать провалились), тогда за него платится цена, и выполняются его эффекты. Если действие заблокировано, карта действия сжигается, блокирующий миньон тапается и вступает в бой с действующим миньоном (см. Бой). Если действие заблокировано, его эффекты не срабатывают. Заметьте, что цена действия, если она есть, платится только в том случае, если действие оказалось успешным, но не в том случае, если оно заблокировано. Цены за модификаторы действия и карты реакции всегда платятся тогда же, когда эти карты играются, независимо от того, было действие успешным или нет.

6.2.4 Рабы (Slaves)

Некоторые миньоны считаются рабами определенного клана. Раб не может выполнять направленные действия, если его хозяин не контролирует готового представителя соответствующего клана. Кроме того, если представитель этого клана, контролируемый тем же Метузела, заблокирован, его хозяин может тапнуть раба, чтобы отменить этот бой, антапнуть действовавшего вампира и пустить раба в бой с блокировавшим миньоном вместо него.

6.3. Политика

Политика и дипломатия для вампиров имеют не менее критическое значение, чем охота и еда. Как и общество смертных, общество вампиров имеет свои законы, обычаи и убеждения. Политика участвует в игре, когда вампир выполняет политическое действие либо при созыве Кровавой Охоты (см. Кровавая Охота)

6.3.1. Политическое действие (Political Action)

Чтобы провести референдум, указанный на политической карте в вашей руке (либо благодаря карте, находящейся в игре), тапните действующего вампира и объявите, какой референдум он пытается провести (выложите карту этого политического действия на стол, если она есть). Политические действия никогда не бывают направленными, независимо от эффекта, производимого референдумом, если решение будет положительным. Следовательно, политические действия могут быть блокированы жертвой и хищником действующего Метузела, и только ими. Кроме этого, как указано в тексте карты, политические действия по умолчанию имеют +1 стелс.

Важно: Специальные условия референдума (все, что должен выбрать игрок, проводящий референдум) не выбирается до того момента, пока само действие не окажется успешным - то есть, пока не станет ясно, что его не заблокируют.

6.3.2. Референдум

Если политическое действие успешно, проводится референдум.

Некоторые карты из старых сетов используют словосочетание "during a political action", которое на самом деле ссылается на референдум, являющийся частью политического действия.

Референдум состоит из трех шагов: выбора условий, голосования и "претворения решений в жизнь" (срабатывания).

  1. Выбор условий референдума, если они есть. Карты, которые должны быть использованы "во время политического действия" ("during a political action"), но до голосования ("before votes are cast"), играются на этом шаге.
  2. Голосование. Все Метузела могут отдавать голоса, которые у них есть (см. ниже) в любом порядке. Они голосуют свободно, то есть голосование не обязательно. Тем не менее, как только голос отдан, его уже нельзя изменить. Голосование заканчивается только тогда, когда все Метузела закончат голосовать (если вы используете лимит времени, игроки могут договориться о том, что голосования закрываются, если в течение 15 секунд после последнего голоса не будет подано новых голосов).
  3. Срабатывание референдума. Если голосов "за" референдум было больше, чем "против", решение принимается, и срабатывают все эффекты референдума. В противном случае референдум проваливается и не имеет никакого эффекта. Если голоса разделились поровну, референдум также проваливается.

6.3.3. Получение голосов (Votes)

Метузела не имеют собственных голосов – голоса нужно получить, и для этого есть множество способов. Имеющийся голос не обязательно сразу же подавать, и можно не подавать вообще. Каждый поданный голос подается либо "за" референдум, либо "против" него, и Метузела может подать часть имеющихся у него голосов "за", а часть "против", но все голоса, полученные от одного вампира или из одного источника, должны подаваться вместе. Как только голос подан, его нельзя изменить. Для получения голосов существуют следующие возможности:

  • Карты политических действий. Каждый Метузела может получить один голос, используя карту политического действия. На этих картах написано "стоит 1 голос" ("worth 1 vote"). Если карта политического действия была использована для проведения референдума, эта карта предоставляет голос хозяину действующего вампира. Прочие карты политических действий, используемые для получения голосов, просто сжигаются, не обращая внимания на их текст. Каждый Метузела может получить не более 1 голоса от карт политических действий.
  • Титулованные вампиры. За каждого готового титулованного вампира, которого контролирует Метузела, он получает дополнительные голоса, количество которых зависит от титула. Метузела получает:
    1 голос за каждого готового министра (primogen) или епископа (bishop);
    2 голоса за каждого готового принца (prince), архиепископа (archbishop) или барона (baron);
    3 голоса за каждого готового судью (justicar) или кардинала (cardinal) и
    4 голоса за каждого готового члена Внутреннего Круга (Inner Circle).

Другие вампиры также могут иметь голоса, если это указано в тексте их карт, даже не имея ни одного из титулов Камарильи или Шабаша, перечисленных выше. Все голоса доступны только в том случае, если вампир готов.

  • Эдж. Метузела, у которого Эдж, может сжечь его (отказаться от контроля над ним и вернуть его в центр стола), чтобы получить один голос.
  • Блок Советников(Prisci). Советники как группа имеют три голоса. Во время референдума блок советников отдает эти 3 голоса "за" или "против" в зависимости от внутреннего референдума советников. Каждый готовый советник (priscus) на этом внутреннем референдуме имеет один голос, и никакие другие голоса не могут в нем использоваться. Каждый голос советника подается либо "за" референдум, либо "против" него. Решение, собравшее большинство голосов на внутреннем референдуме, получает 3 голоса в большом референдуме. Если на внутреннем референдуме голоса разделились поровну, советники воздерживаются от голосования в основном. В процессе подачи советниками своих голосов на внутреннем референдуме блок советников может перемещаться между "за", "против" и "воздержались", что зависит от большинства голосов на внутреннем референдуме.
  • Прочие карты. Модификаторы действия, карты реакции, карты в игре и так далее, также могут использоваться для получения голосов, и при этом соблюдаются обычные правила использования подобных карт (то есть, играть модификаторы действия может только действующий миньон, и только готовые нетапнутые миньоны, не находящиеся под контролем действующего Метузела, могут играть карты реакции).

6.4. Бой (Combat)

Бой происходит тогда, когда миньон блокирует действие другого готового миньона. Эффект некоторых карт также может приводить к бою. Что бы ни вызвало бой, важно помнить, что в бою могут участвовать только готовые миньоны, и что ваши миньоны не могут вступать в бой друг с другом.

В бою неважно, тапнут миньон или нет. Тапнутые миньоны сражаются так же, как и антапнутые.

Замечание: Единственные карты миньонов, которые можно играть во время боя – это боевые карты (combat cards), если, конечно, текст карт этому не противоречит.

6.4.1. Структура боя

Бой состоит из одного или большего количества раундов (rounds). Каждый раунд боя состоит из трех стадий:

  • Определение дистанции (Determine Range). Используйте маневры (maneuvers), чтобы выбрать ближний бой (close range) либо бой на расстоянии (long range).
  • Удары (Strike). Объявляйте и выполняйте удары.
  • Пресс (Press, нажим). Используйте прессы, чтобы продолжить бой еще на один раунд либо закончить бой.

Как обычно, действующий миньон первым получает право использовать карты либо эффекты на любой стадии боя.

6.4.2. Определение дистанции

Каждый раунд боя проводится либо на ближней, либо на дальней дистанции. По умолчанию каждый раунд проводится в ближнем бою. Дистанция определяет, какие удары и прочие эффекты, срабатывающие на стадии срабатывания ударов, можно использовать. Некоторые эффекты можно использовать только в ближнем бою (close range), другие – только на расстоянии (long range), а некоторые – и на малой, и на большой дистанции.

Миньон, сражающийся в бою, может использовать маневр, чтобы перевести бой на дальнюю дистанцию, либо, наоборот, для того, чтобы вернуться к ближнему бою, если оппонент сманеврировал на дальнюю дистанцию. Два сражающихся миньона могут продолжать играть маневры, отменяющие эффект чужих маневров, так долго, как пожелают. Миньон не может сыграть два маневра подряд, поскольку они фактически отменят друг друга.

Замечание: Эффекты, которые играются "до определения дистанции" ("before range is determined") должны быть сыграны до того, как действующий миньон решит, будет ли он играть маневры в начале этой стадии.

По умолчанию у миньона нет маневров; он должен использовать карту либо другой эффект, чтобы получить маневр. Способность маневрировать предоставляется боевыми картами, оружием либо другими картами, находящимися в игре. Чтобы использовать маневр от карты удара (strike card), если она предоставляет маневр, миньон играет эту карту на этой стадии, а не на стадии выбора удара (см. ниже). Если миньон использует маневр, предоставляемый картой удара либо оружием, при этом он фактически выбирает свой удар. Это означает, что он не может использовать вторую карту удара либо оружие, чтобы маневрировать еще раз в том же раунде.

Если боевая карта, сыгранная миньоном, содержит маневр как часть эффекта, этот маневр должен быть использован на этом же раунде боя. Если же боевая карта, сыгранная миньоном, содержит выражение "возможный маневр" ("optional maneuver") как часть эффекта, этот миньон может отказаться использовать маневр.

Обычно, миньоны, способные атаковать на большом расстоянии, пытаются сманеврировать на большое расстояние, если они сражаются против оппонента, способного атаковать только в ближнем бою.

Mazz только что заблокировал Ir’у, и они сражаются друг с другом. У Mazz’а есть Submachine Gun (автомат), который позволяет ему наносить удар на 3 единицы повреждения (damage) как на близкой, так и на дальней дистанции и дает ему возможный маневр. Ira, как действующий миньон, отказывается маневрировать. Mazz использует маневр своего автомата, чтобы переместиться на дальнюю дистанцию, на которой его не сможет достать кулачный удар (hand strike) Ir’ы. Ira играет карту маневра, чтобы вернуться к ближней дистанции. Однако, у Mazz’а тоже есть другая карта маневра, которую он играет и возвращается на дальнюю дистанцию. У Ir’ы больше нет маневров, поэтому раунд проводится на дальней дистанции.

6.4.3. Удары (Strike)

На стадии ударов миньоны наносят удары друг другу, если могут, либо пытаются избежать ударов - например, через уклонение (dodge). Обратите внимание на то, что удары не обязательно должны быть агрессивными – защитные эффекты, такие, как уклонение, также считаются ударами (см. Эффекты ударов).

Обычно каждый миньон получает только один удар за раунд. Некоторые карты могут предоставить миньону дополнительные удары на протяжении раунда. Каждая пара ударов (один удар от каждого миньона) обрабатывается перед тем, как перейти к следующей паре. Если только у одного миньона есть дополнительные удары, "пара" будет состоять только из его удара.

Для каждой пары ударов оба миньона выбирают свои удары (сначала действующий миньон, а затем его оппонент), и после этого удары срабатывают. Срабатывание ударов происходит одновременно, за исключением нескольких особых случаев (см. Эффекты ударов).

  • Выбор удара. Каждый миньон выбирает свой удар. Удар может быть предоставлен боевой картой, оружием миньона, либо, по умолчанию, это будет кулачный удар (hand strike). Если миньон на этом раунде боя использовал маневр от удара (либо через карту удара, либо через оружие), он не может выбрать никакие другие удары в качестве своего первого удара на этом раунде. Для дополнительных ударов можно выбирать любые виды удара, какие бы маневры ни использовались.
  • Срабатывание ударов. Эффекты ударов обоих миньонов срабатывают одновременно. Большинство ударов эффективны только на близкой дистанции. Если удар не обозначен как "дальний" (ranged) и не наносит "R"-повреждение, либо удар представляет собой защиту вроде уклонения (dodge) или завершения боя (combat ends), он работает только на ближней дистанции. Дальнобойные удары и удары, наносящие "R"-повреждение, можно использовать на любой дистанции, как дальней, так и ближней. Когда миньон или слуга получают повреждения (либо от удара, либо другими способами), он должен сжечь кровь либо потратить жизнь (см. Расчет повреждений. Заметьте, что сначала выполняются эффекты удара, и только потом наносится повреждение. Это имеет большое значение для некоторых специальных ударов, таких, как кража крови (steal blood) (см. Эффекты ударов).

Если один либо оба бойца больше не являются готовыми (например, потому, что они получили слишком большие повреждения), бой немедленно заканчивается. Таким образом, если удар наносит больше повреждений, чем миньон может вылечить либо предотвратить, бой сразу заканчивается (больше нет никаких ударов, прессов и т.п.) Это правило во время боя действует всегда, а не только на стадии срабатывания ударов.

Дополнительные удары (Additional Strikes): Некоторые карты и эффекты позволяют миньону нанести дополнительные удары во время текущего раунда боя. Дополнительные удары объявляются (получаются) и выполняются (используются) только после завершения первой пары ударов. Как обычно, действующий миньон решает, будет ли он получать дополнительные удары до противостоящего ему миньона. При обработке дополнительных ударов выполняются фазы выбора ударов и срабатывания ударов, в которых играть карты могут только те миньоны, у которых есть дополнительные удары. Все дополнительные удары производятся на той же дистанции. Это повторяется столько раз, сколько нужно. Миньон не может использовать более одной карты либо эффекта для получения дополнительных ударов на одном раунде боя.

Kurt заблокирован Ir’ой, и между ними начинается бой. Никто не маневрирует, так что первый раунд боя происходит на близкой дистанции. В качестве своего удара Kurt объявляет, что он использует карту Undead Strength (Сила Мертвеца), которая позволяет ему нанести 3 единицы повреждения на близкой дистанции. Ira использует в качестве своего удара карту Dodge, поэтому ни один вампир не наносит никаких повреждений.

После этого Kurt играет карту Blur, которая предоставляет ему один дополнительный удар. Ira также играет Blur, который дает ему два дополнительных удара, поскольку у него превосходная Celerity. Эти дополнительные удары выполняются на той же дистанции, которая в данном случае близкая.

На втором ударе Kurt сражается кулаками, и Ira тоже. Оба получают по одной единице повреждения. После этого Ira наносит еще один кулачный удар, а Kurt не может использовать удар, поскольку у него был только один дополнительный удар. Kurt получает еще одну единицу повреждения.

6.4.4. Прессы (Press, Нажим)

В конце боевого раунда, если оба бойца еще готовы, они либо расходятся (по умолчанию), либо один из них преследует другого. Прессы можно использовать для того, чтобы продолжить бой (начать следующий раунд боя), либо для того, чтобы завершить бой (отменить пресс оппонента), что напоминает использование маневров для определения дистанции боя. Двое сражающихся могут играть прессы (каждый из которых отменяет действие последнего пресса оппонента) сколь угодно долго. Миньон не может сыграть два пресса подряд, которые фактически будут отменять друг друга. Если остался пресс, который не был отменен, начинается следующий раунд боя.

6.4.5. Эффекты ударов

Кулачный удар (Hand Strike). По умолчанию удар является кулачным. Когда миньон выполняет кулачный удар на близкой дистанции, он наносит противостоящему миньону количество повреждений, равное его силе. По умолчанию сила миньонов равна 1.

Уничтожить снаряжение (Destroy Equipment). Этот эффект сжигает карту снаряжения противостоящего миньона. Если у противостоящего миньона несколько карт снаряжения, атакующий миньон выбирает, которая из них будет сожжена. Это снаряжение все еще действует до того момента, пока не сработает удар, который его уничтожит. Подобный эффект может указывать, что уничтожается только оружие, а не любое снаряжение, и в этом случае можно уничтожать только оружие.

Украсть снаряжение (Steal Equipment). Этот эффект похож на уничтожение снаряжения, но здесь карта снаряжения не сжигается, а переносится на атакующего миньона. Это снаряжение нельзя использовать на текущем раунде боя. После завершения боя снаряжение остается у того миньона, который его украл.

Первый удар (First Strike). Удар, имеющий первоочередность, выполняется до выполнения обычного удара. Это значит, что если противостоящий миньон был сожжен либо отправлен в ступор в результате первоочередного удара, его удар вообще не выполняется. Если противостоящий миньон выполнял удар посредством оружия, которое было украдено либо уничтожено в результате первоочередного удара, то противостоящий миньон просто теряет свой удар вместе с оружием. Если оба миньона выполняют первоочередные удары, эти удары выполняются одновременно. Первоочередный удар все равно не выполняется до эффектов, завершающих бой (combat ends effect), которые всегда выполняются первыми, и уклонение (dodge) все равно отменяет эффект первоочередного удара (см. ниже).

Уклониться (Dodge). Удар уклонения не наносит повреждений, но он защищает уклоняющегося миньона и его собственность от эффектов противостоящих ударов. Слуг, тем не менее, прикрыть таким образом невозможно. Уклонение действует на любой дистанции и защищает даже от ударов первого удара. Уклонение – это удар, хотя он и чисто защитный. Оно представляет собой деятельность миньона во время этой пары ударов.

Закончить бой (Combat Ends). Этот эффект немедленно заканчивает бой. Этот вид удара всегда срабатывает первым, даже до первоочередного удара, и он завершает бой до срабатывания других ударов либо других эффектов срабатывания ударов. Завершение боя эффективно на любом расстоянии. Уклонение не действует на "завершение боя" поскольку уклонение отменяет только те эффекты, которые направлены на уклоняющегося миньона.

Украсть кровь (Steal Blood). Этот эффект перемещает литры крови (или жизни) от цели атакующему миньону. Это не считается повреждением (damage), так что этот эффект нельзя предотвратить с помощью эффектов, предотвращающих повреждения. Этот эффект происходит до "лечения повреждений" ("heal damage"), выполняемого при расчете повреждений, так что украденную кровь можно использовать для лечения повреждений, даже если повреждение было нанесено одновременно. Если украденная кровь приводит к тому, что у вампира оказывается больше крови, чем его объем, излишек, как обычно, немедленно исчезает.

Cohn Rose вступает в бой с союзником-магом. У Cohn’а объем крови 5, и сейчас у него 4 литра. У мага 2 жизни. После определения дистанции Cohn крадет 3 литра крови в качестве своего удара. Маг производит удар на 2R повреждения. Два литра жизни перемещаются на Cohn’а с мага, и Cohn получает 2 единицы повреждения. После кражи крови у Cohn’а 6 литров, но его объем только 5, так что 1 литр перемещается в банк крови. У мага больше не осталось жизни, и он сжигается. Cohn получает 2 единицы повреждения и ни одной не предотвращает, так что он сжигает два литра крови для излечения повреждений, и теперь у него 3 литра крови.

6.4.6. Расчет повреждений (Damage Resolution)

Расчет повреждений имеет две стадии: предотвращение повреждений (prevent damage) и лечение повреждений (heal damage).

Во-первых, миньон, получающий повреждение, может играть карты, предотвращающие повреждение (например, боевая карта Skin of Rock), если он на это способен. Эти карты играются по одной до тех пор, пока все повреждение не будет предотвращено либо пока миньон не прекратит их играть. Только миньоны могут предотвращать повреждения – повреждения, нанесенные слугам, не предотвращаются.

Все оставшееся повреждение (которое не было предотвращено) успешно наносится. После этого повреждение вылечивается (если оно нанесено вампиру) либо вызывает потерю жизни (если оно нанесено союзнику либо слуге).

Чтобы вылечиться, вампир обязан сжечь один литр крови за каждую нанесенную ему единицу повреждения. При необходимости вампир может сжечь всю свою кровь, и это не оказывает никакого другого негативного влияния на вампира. Если вампир не может вылечить все повреждения (то есть, ему нанесено больше повреждений, чем у него крови для лечения), он сжигает столько крови, сколько может, чтобы вылечить как можно больше повреждений, и не излеченные повреждения оставляют его раненым (wounded). Раненые вампиры отправляются в ступор после обработки оставшегося повреждения (см. Ступор).

Некоторые виды повреждения описываются как неизлечимые (aggravated), например, повреждение от огня, солнечного света, а также клыков некоторых бессмертных существ, включая некоторых вампиров. Повреждение, получаемое вампиром с уязвимостью к холодному железу (cold iron vulnerability) от оружия, сделанного из холодного железа (cold iron) также неизлечимо. Неизлечимое повреждение имеет два отличия от обычного: его нельзя вылечить, и оно может сжечь вампира, если он уже ранен. Вампир не может вылечить неизлечимое повреждение, и поэтому он не сжигает кровь, а вместо этого становится раненым (wounded), если, конечно, повреждение не было предотвращено.

Неизлечимое повреждение, нанесенное раненому вампиру, может сразу же его сжечь. Раненый вампир – это тот, кто получил повреждение, которое он не может вылечить, вампир в ступоре либо на пути в ступор. За каждую единицу неизлечимого повреждения, успешно нанесенную раненому вампиру, он обязан сжечь литр крови, чтобы предотвратить свою гибель. Если у него недостаточно крови, он сжигается. Уничтожение вампира подобным способом не является дьяблери (см. Дьяблери).

Если вампиру успешно нанесено и обычное, и неизлечимое повреждение одновременно, сначала обрабатывается обычное повреждение. Это относится только к непредотвращенному повреждению; эффекты предотвращения повреждения можно использовать, чтобы предотвратить неизлечимое повреждение до обычного, по выбору игрока. Если вампир ранен, он идет в ступор после обработки всего повреждения (см. Ступор). Если неизлечимое повреждение сжигает его, он идет прямо в кучу пепла, не проходя при этом через ступор.

Krid готов и имеет 1 литр крови, когда получает 1 неизлечимое повреждение. Он не может вылечить это повреждение, поэтому он считается раненым и отправляется в ступор с 1 литром крови.

Milo готов и имеет 2 литра крови, когда получает 3 единицы неизлечимого повреждения. Он не может вылечить ни одной из них. Первая единица неизлечимого повреждения делает его раненым, так что он должен сжечь 2 литра крови, чтобы предотвратить уничтожение от 2 следующих единиц повреждения (по 1 литру за единицу), что оставляет его без крови и в ступоре.

Barth готов и имеет 1 литр крови, когда получает 2 единицы обычного повреждения и 1 единицу неизлечимого. Он сжигает 1 литр крови, чтобы вылечить первую единицу обычного повреждения. У него не хватает крови, чтобы вылечить вторую, так что вторая единица обычного повреждения делает его раненым. Неизлечимое повреждение сжигает его, поскольку он уже ранен и не может сжечь кровь, чтобы предотвратить свое уничтожение.

Союзники и слуги воспринимают неизлечимое повреждение как обычное. За каждую единицу повреждения (обычного либо неизлечимого), нанесенного союзнику либо слуге, он сжигает один литр жизни. Если жизнь союзника или слуги заканчивается, он сжигается.

6.4.7. Слуги в бою

Как правило, слуги не получают повреждений в бою (если миньон, которому они служат, не сжигается). Однако, атакующий может выбрать в качестве цели одного из слуг противостоящего миньона, а не его самого. Это можно сделать только на дальней дистанции (ближний бой слишком быстр, чтобы позволять подобные отвлечения) и, следовательно, только ударами, эффективными на дальней дистанции (см. Удары). Чтобы указать слугу в качестве цели дальнобойного удара, атакующий миньон должен объявить цель удара при его объявлении. От таких ударов нельзя уклониться (dodged), и повреждение, нанесенное слугам, нельзя предотвратить.

6.5. Ступор (Torpor)

Если вампир не может вылечить свои раны, он попадает в глубокий сон, называемый ступором (torpor). Вампир в ступоре особенно слаб и уязвим для атак остальных вампиров. Вампир в ступоре может быть убит (сожжен) любым готовым вампиром через акт дьяблери (diablerie, чернокнижие). Совершая дьяблери, чернокнижник выпивает всю кровь жертвы и становится сильнее, а также забирает себе все снаряжение, которое было у жертвы. Однако, общество вампиров осуждает подобные акты, так что риск может перевесить вознаграждение (см. Дьяблери и Кровавая Охота).

Вампир в ступоре все еще находится под контролем, но он не готов. Он антапается в начале фазы антапа, как обычно.

6.5.1. Попадание в ступор

Если вампир не может вылечить свои раны, он попадает в ступор. Например, в ступор попадает вампир, у которого недостаточно крови для излечения нанесенных ему повреждений либо тот, кто получает неизлечимое повреждение (см. Расчет повреждений).

Вампиры в ступоре помещаются в особую зону рядом с зоной неподчиненных, называемую зоной ступора (torpor region). Все слуги, снаряжение и прочие карты, которые были на вампире, остаются при нем, если он попадает в ступор.

Вампир в ступоре не может выполнять никаких действий, кроме действия "выхода из ступора" ("leave torpor", см. ниже) и не может блокировать либо играть карты реакции. Он может играть модификаторы действий во время своих действий.

6.5.2. Действие выхода из ступора (Leave Torpor Action) (+1 стелс)

Это единственное действие, которое может выполнять вампир в ступоре (если текст какой-либо карты явно этому не противоречит). Это действие стоит действующему вампиру 2 литра крови.

Чтобы вампир попытался выйти из ступора, объявите это действие и тапните действующего вампира. Если действие успешно, вампир платит цену (2 литра крови) и перемещается из зоны ступора and в зону готовых. Если это действие заблокировано, бой не начинается - вампиры в ступоре не могут вступать в бой. Вместо этого, если блокирует вампир, он получает возможность совершить дьяблери над действующим вампиром (см. Дьяблери). Если он решает не делать этого, либо если это союзник, действие просто проваливается (действующий вампир остается в ступоре, и никакая цена не платится). Это действие по умолчанию имеет +1 стелс.

Вампир, находящийся в ступоре может быть целью следующих действий, которые может выполнять любой готовый вампир:

6.5.3. Спасти (Rescue) вампира из ступора

Это действие стоит 2 литра крови, которые могут быть заплачены либо действующим вампиром, либо спасаемым вампиром, либо эта цена может быть разделена между ними. Союзники не могут выполнять это действие.

Чтобы вызволить вампира из ступора, объявите действие (включая способ уплаты цены) и тапните действующего вампира. Если действие успешно, цена платится, и вампир перемещается из ступора в зону готовых. Спасенный вампир не тапается и не антапается в результате этого действия. Если действие заблокировано, то действующий вампир и блокирующий миньон вступают в бой, как обычно. Это действие по умолчанию имеет +1 стелс, если у действующего и спасаемого вампиров один и тот же хозяин; в противном случае, это обычное направленное действие.

6.5.4. Акт дьяблери над вампиром в ступоре

Чтобы совершить дьяблери над вампиром в ступоре, объявите действие и тапните действующего вампира. Если действие успешно, жертва подвергается дьяблери (см. ниже). Если действие заблокировано, действующий вампир и блокирующий миньон вступают в бой как обычно. Это действие по умолчанию имеет +1 стелс, если действующий вампир и вампир в ступоре принадлежат одному хозяину; в противном случае, это обычное направленное действие. Союзники не могут выполнять это действие.

6.5.5. Дьяблери (Diablerie)

Дьяблери – это доведение другого вампира до Последней Смерти, выпивая его кровь. Совершать дьяблери могут только готовые вампиры. Вампиры клана Assamite страдают от кровавого проклятия, которое не позволяет им совершать дьяблери. Вампир, совершающий дьяблери, называется дьяблеристом (чернокнижником). Дьяблери выполняется следующим образом:

  1. Вся кровь жертвы перемещается на дьяблериста. Излишек крови сверх его объема, как обычно, пропадает.
  2. Дьяблерист может взять любое снаряжение жертвы.
  3. Жертва сжигается (попадает в кучу пепла своего хозяина). Все карты и литры на ней также сжигаются.
  4. Если жертва была старше дьяблериста (имела больший объем) , дьяблерист может получить Дисциплину. Его контроллер может поискать в своей библиотеке, куче пепла и руке мастерскую карту Дисциплины, положить ее на дьяблериста и, при необходимости, перетасовать свою библиотеку либо взять новые карты. Это увеличивает объем крови дьяблериста на 1, но не дает ему кровь для заполнения нового объема.

Все шаги дьяблери рассматриваются как единое целое. Прервать дьяблери не могут никакие эффекты; их можно играть либо перед дьяблери, либо после него, в соответствующее время. После дьяблери на дьяблериста может быть объявлена Кровавая Охота (blood hunt).

6.5.6. Кровавая Охота (The Blood Hunt)

Как уже говорилось, общество вампиров порицает дьяблери. Наказанием за совершение этого акта является смерть, и приговор приводится в исполнение "кровавой охотой" (называемой некоторыми вампирами "дикой охотой"; эти термины взаимозаменяемые), в процессе которой дьяблерист ловится и уничтожается другими вампирами. На практике, однако, подобное правосудие не всегда производится строго по закону, в зависимости от связей дьяблериста.

Когда вампир совершает дьяблери, автоматически собирается референдум, чтобы определить, будет ли на объявлена Кровавая Охота на дьяблериста. Если референдум проходит, Кровавая Охота начинается, и дьяблерист сжигается. Этот референдум не является действием, так что его нельзя блокировать, а также нельзя играть модификаторы действия и карты реакции. Во всем остальном этот референдум происходит точно так же, как и любой другой.

7. Фаза влияния (Influence Phase)

Метузела неистово сражаются за контроль над обществом вампиров, но большинство младших вампиров неохотно подчиняются капризам древних. Метузела должны разумно использовать свои ресурсы, чтобы соблазнить младших потомков выполнять их приказы (при этом младшие вампиры часто даже не подозревают, что ими манипулируют).

Ваша фаза влияния позволяет вам пожертвовать часть своего влияния (измеряемого в литрах вашего пула) на подчинение вампиров, находящихся в вашей зоне неподчиненных. Эта фаза также может использоваться для перемещения новых вампиров из вашего склепа в вашу зону неподчиненных. Действия, выполняемые на этой фазе, осуществляются посредством "действий фазы влияния", называемых трансферами (transfer). Как и мастерские действия, трансферы не представлены жетонами, и их нельзя запасти на будущее.

Обычно каждый Метузела получает четыре трансфера в начале своей фазы влияния. Однако, для того, чтобы компенсировать преимущество первого хода, Метузела не получают полного количества трансферов на первых трех ходах игры. Метузела, ходящий первым, получает всего один трансфер на своей фазе влияния. Второй Метузела получает два трансфера, а третий – три. После этого каждый Метузела получает обычные четыре трансфера на своей фазе влияния.

На своей фазе влияния вы можете потратить трансферы следующим образом:

  • Потратить 1 трансфер, чтобы переместить 1 литр крови из вашего пула на вампира в зоне неподчиненных.
  • Потратить два трансфера, чтобы переместить 1 литр крови с вампира в зоне неподчиненных в ваш пул.
  • Потратить четыре трансфера и сжечь литр пула, чтобы переместить верхнего вампира из вашего склепа в зону неподчиненных (при этом всегда перемещается верхний вампир).

В конце вашей фазы влияния каждый вампир в зоне неподчиненных, имеющий количество крови, равное (или большее) его объема становится подчиненным (controlled). Этот вампир переворачивается лицевой стороной вверх и перемещается в зону готовых, нетапнутым. Литры остаются на нем, отмечая его кровь (лишние литры немедленно снимаются, как обычно).

Когда вы перемещается вампира, отмеченного как редкий (scarce) из зоны неподчиненных в зону готовых, вы сжигаете 3 литра пула за каждого вампира того же клана, уже находившегося в игре.

Nora начинает свою фазу влияния. Она может потратить четыре трансфера, но у нее всего 2 литра пула. Она замечает, что она уже накопила 8 литров крови на вампире с объемом крови 10, и ей кажется, что она может выиграть, если этот вампир войдет в игру. Однако она не может использовать оба литра своего пула, чтобы ввести этого вампира в игру, поскольку это вытеснит ее из игры. На прошлом ходу она вложила пару литров крови в вампира с объемом 7, так что она тратит два трансфера для того, чтобы получить один из литров с этого вампира назад в пул. Теперь у нее 3 литра пула, и еще два трансфера. Она тратит два трансфера на перемещение 2 из 3 литров крови из пула на вампира с объемом крови 10 и перемещает этого вампира в зону готовых.

8. Фаза сброса (Discard Phase)

На вашей фазе сброса вы по умолчанию получаете одно действие фазы сброса (discard phase action). Это действие можно использовать для того, чтобы сбросить карту с руки (и взамен потянуть из библиотеки другую, как обычно). Некоторые эффекты могут изменять количество действий фазы сброса, которое вы получаете либо могут предоставлять альтернативные способы использования этих действий. Действия фазы сброса, которые не были использованы на этой фазе, теряются, их нельзя "запасать" на будущее.

9. Завершение игры (Ending the Game)

9.1. Пункты победы (Victory Points)

Когда у Метузела кончаются литры пула, он вытесняется из игры. Если вас вытеснили, все карты под вашим контролем сжигаются. Все карты оппонентов, находившиеся под вашим контролем, помещаются в кучи пепла своих владельцев (см. Важные игровые термины). Все ваши карты, находящиеся под контролем других Метузела, остаются в игре (см. Золотое правило собственности). Игра продолжается до тех пор, пока не останется только один Метузела. Когда ваша жертва вытесняется (неважно кем и как), вы получаете победное очко. Если вы остались единственным, вы получаете еще одно победное очко. В конце игры тот игрок, у которого было больше всего победных очков, объявляется победителем, даже если он был вытеснен. Когда ваша жертва вытесняется, вы получаете не только победное очко, но и шесть литров пула из банка.

ИСКЛЮЧЕНИЕ: Если игрок вытеснен из игры одновременно со своей жертвой, этот игрок получает победное очко, но не получает 6 литров пула.

После вытеснения вашей жертвы следующий Метузела слева от вас (жертва вытесненного Метузела) становится вашей новой жертвой.

Richard, Steve, Justin и Lisa сидят за столом в этом же порядке по часовой стрелке. Steve вытеснен первым. Steve - жертва Richard'а, поэтому Richard получает 6 литров пула и пункт победы. Впоследствии Justin вытеснен Richard’ом. Поскольку теперь Justin – жертва Richard'а, Richard получает еще 6 литров пула и еще одно победное очко. Теперь в игре остались только Richard и Lisa, так что каждый из них является жертвой другого. Весь "награбленный" пул не помог Richard’у избежать вытеснения, так что Lisa получает 6 pool и победное очко. Поскольку Lisa никогда не была вытеснена, она получает еще одно победное очко. Итоговый результат – ничья между Lisa и Richard’ом, у каждого из которых по 2 победных очка.

9.2. Отступление из игры (Withdrawing)

Если ваша библиотека закончилась, и вы начали свой ход с неполной рукой, у вас есть возможность отступить из игры. Чтобы использовать эту возможность, вы можете объявить свое намерение во время фазы антапа. Для того, чтобы отступление оказалось удачным, вы должны соответствовать следующим условиям:

  • Ни один из ваших миньонов не участвует в бою до следующей фазы антапа.
  • Ни один из ваших миньонов не потеряет (или потратит) никакой крови до следущей фазы антапа.
  • Вы сами не потеряете (либо потратите) никаких литров.

Если на вашей следующей фазе антапа вы удовлетворяете этим условиям, вы успешно отступаете. Отступление проваливается, если вы потеряли хоть один литр крови, даже если вы в дальнейшем компенсировали потерю.

Если вы успешно отступили, вы получаете одно победное очко вдобавок к уже имеющимся. Ваш хищник не получает ни победного очка, ни дополнительных единиц пула за ваше отступление.

10. Секты вампиров

Некоторые из разнообразных вампирских кланов сгруппировались в секты. Каждая секта состоит из кланов со сходной философией и целями. У каждой секты есть свои законы, своя политическая структура и титулы.

Независимо от секты, у вампира не может быть более одного титула. Если вампир, имеющий титул, получает еше один, он теряет первый титул, даже если новый титул будет "понижением". Если вампир, имеющий оспариваемый титул (см. Оспариваемые титулы), получает новый титул, он немедленно уступает оспариваемый титул.

Если вампир переходит в другой клан (например, с помощью карты Clan Impersonation), принадлежащий к другой секте (список сект приведен ниже), при этом он также меняет и секту.

Для того, чтобы получить титул, вампир обязан принадлежать к соответствующей секте. Если вампир с титулом меняет клан либо секту, и его новые клан либо секта несовместимы с его титулом, он теряет преимущества титула, пока его клан либо секта не изменится нужным образом. Если он получает новый титул, либо его титул оспаривается (see Оспариваемые титулы), он немедленно уступает прежний титул.

10.1. Камарилья (Camarilla)

Одной из главных сект является Камарилья, состоящая из шести кланов: Brujah, Malkavian, Nosferatu, Toreador, Tremere и Ventrue, а также Caitiff’ов, которых часто считают не принадлежащими ни к одному клану. На картах этих вампиров есть слово "Camarilla". Некоторые карты из старых сетов не имеют обозначения секты, но все они являются вампирами Камарильи.

Только вампиры Камарильи могут быть министрами (primogen), принцами (princes), судьями (justicars) либо членами Внутреннего Круга (Inner Circle). Кроме этого, титул судьи клана (clan justicar) может принадлежать только вампиру того же клана. Если в игру входит другой вампир того же клана с таким же титулом судьи, эти титулы оспариваются (см. Оспариваемые титулы). Титул принца связан с определенным городом и может оспариваться другим вампиром, претендующим на титул принца либо архиепископа (archbishop) того же города. Титулы министра (primogen) и члена внутреннего круга (Inner Circle) не уникальны и не могут оспариваться.

10.2. Шабаш (Sabbat)

Еще одна основная секта - Шабаш, которая состоит из 15 кланов: Lasombra, Tzimisce, Pander и семи кланов antitribu (искаженные версии кланов Камарильи), а также пяти кланов Линий Крови (Bloodlines): Ahrimanes, Blood Brothers, Harbingers of Skulls, Kiasyd и Salubri antitribu. На картах этих вампиров указана секта "Sabbat".

Только вампиры Sabbat’а могут становиться епископами(bishops), архиепископами (archbishops), советниками (prisci) либо кардиналами (cardinals). Как и звание принца Камарильи, звание архиепископа связано с определенным городом и может оспариваться другим вампиром, претендующим на звание принца либо архиепископа того же города. Остальные титула Шабаша не уникальны и не могут оспариваться.

Кланы antitribu отличаются от соответствующих кланов "не-antitribu". Вампир одного из кланов antitribu не может играть карты, требующие вампира противоположного клана, и наоборот. Точно так же, если вампир меняет секту, его клан автоматически не меняется. Например, вампир Brujah antitribu, перешедший в Камарилью через Writ of Acceptance все равно принадлежит клану Brujah antitribu, а не Brujah.

10.3. Независимые (Independents)

Некоторые кланы не принадлежат никакой секте; они называются "независимыми". Любой клан, не перечисленный выше как один из кланов Камарильи либо Шабаша, является Независимым. На картах таких вампиров просто указано "Independent". Некоторые карты вампиров из старых сетов обозначены как "не-Камарилья" ("Non-Camarilla") – все эти вампиры также Независимые. Независимые вампиры не принадлежат ни Камарилье, ни Шабашу.

Некоторые независимые вампиры могут иметь голоса, как указано в тексте их карт. Можно считать, что эти вампиры имеют собственные титулы.

10.4. Анархисты (Anarchs)

Любой нетитулованный вампир, не являющийся анархистом, может стать анархистом, выполнив специальное действие, которое имеет +1 стелс и стоит 2 литра крови (либо 1 литр, если его хозяин контролирует хотя бы одного готового анархиста). Вампир также может стать анархистом в результате эффектов некоторых карт. Все анархисты независимые; превращение в анархиста меняет секту вампира на Независимую, если он не был Независимым до этого. Если анархист меняет секту, то он больше не считается анархистом. То, что вампир является анархистом, не оказывает никакого влияния на игру, за исключением карт и эффектов, которые это учитывают. Например, некоторые карты могут играть только анархисты.

Барон (Baron) – это титул, который может иметь только анархист. Готовый барон получает два голоса. Звание барона связано с определенным городом и может оспариваться другим вампиром, претендующим на звание принца, архиепископа либо барона того же города. Если звание оспаривается принцем либо архиепископом, цена участия в контесте для анархиста увеличивается на 1 литр крови. Если барон теряет свой статус анархиста, он теряет и преимущества, предоставляемые титулом, пока не станет анархистом снова, как обычно для титулов.

Словарь терминов

Acting Minion (Действующий миньон): Миньон, выполняющий текущее действие.
Action Card (Карта действия): Карта, которую миньон может сыграть для того, чтобы выполнить специальное действие. Включает в себя карты снаряжения (equipment), слуг (retainer), союзников (ally) и карты политических действий (political action cards).
Action Modifier Card (Карта модификатора действия): Карта, которую может сыграть действующий миньон для изменения выполняемого им действия.
Additional Strike (Дополнительный Удар): Позволяет миньону ударить лишний раз на том же раунде боя (на той же дистанции, что и основной удар).
Aggravated Damage (Неизлечимое Повреждение): Тип повреждения, который вампиры не могут излечить. Такое повреждение может даже сжечь раненого вампира.
Ally (Союзник): Миньон, не являющийся вампиром. Введенный в игру с помощью действия вербовки союзников ("recruit ally") action, он действует независимо от того миньона, который его завербовал.
Ash Heap (Куча Пепла): Стопка сброшенных карт. Сожженные карты попадают в кучу пепла своего владельца.
Bleed (Укус): Действие, которое пытается сжечь пул другого игрока. По умолчанию, такое действие можно выполнять только против своей жертвы.

Bleed (Блид): Сила укуса миньона – количество литров пула, отнимаемое у другого игрока при успешном укусе.
Block (Блок): Успешная попытка миньона предотвратить действие другого миньона. Обычно заканчивается схваткой.
Blocking Minion (Блокирующий Миньон): Миньон, пытающийся заблокировать либо успешно заблокировавший текущее действие.
Blood, Blood Counter (Литр Крови): Жетон, представляющий способность вампира к излечению либо к выполнению определенных трюков.
Blood Bank (Банк Крови): Хранилище неиспользуемых литров крови.
Blood Hunt (Кровавая Охота): Акт сожжения вампира, совершившего дьяблери (diablerie). Для определения того, будет ли проведена Кровавая Охота, проводится референдум.
Burn (Сожжение): Сброс карты. Сожженная карта попадает в кучу пепла своего владельца, а сожженный литр – в банк крови.
Capacity (Объем): Максимальное количество литров крови, которое может быть у вампира. Также является мерой возраста вампира.
Circle (Круг): Каждый Кровавый Брат (Blood Brother) обозначается принадлежащим к определенному Кругу. Вампир без Круга составляет собственный Круг.
Combat Card (Боевая Карта): Карта, которую миньон может сыграть в бою.
Combat Ends (Конец боя): Удар, завершающий бой до нанесения повреждений и каких-либо других эффектов ударов.
Contest (Контест): Борьба за контроль над уникальной картой либо за титул.
Controlled Region (зона подчиненных): Зона, содержащая карты, находящиеся под контролем Метузела.
Crypt (Склеп): Колода карт, содержащая вампиров игрока.
Diablerie (Дьяблери): Акт сожжения вампира, находящегося в ступоре. Может быть использован для получения Дисциплины.
Diablerist (Дьяблерист): Вампир, совершивший дьяблери. На дьяблериста может быть объявлена Кровавая Охота.
Directed Action (Направленное Действие): Действие одного из миньонов Метузела, которое напрямую воздействует другого (одного) Метузела, его миньонов либо карты под его контролем.
Dodge (Уклонение): Удар, который защищает миньона и его карты от удара противостоящего миньона. Слуги не могут быть защищены.
Edge (Эдж): Предмет, символизирующий, что тот или иной игрок в настоящее время берет верх.
Equipment (Снаряжение): Объект, который используется миньоном для получения специального бонуса либо способности.
First Strike (Первоочередный): Атакующий удар, который быстрее обычного, так что он обрабатывается до обработки обычных ударов.
Hunt (Охота): Действие, выполняемое вампиром для пополнения крови.
Influence Phase (Фаза влияния): Фаза хода, на которой Метузела может совершать трансферы на неподчиненных вампиров, и во время которой вампиры перемещаются из зоны неподчиненных в зону готовых.
Intercept (Перехват): Способность миньона блокировать действие другого миньона. Если он равен либо превышает стелс действующего миньона, блок получается.
Library (Библиотека): Колода, содержащая мастерские карты и карты миньонов, из которой набирается рука.
Life, Life Counter (Литр Жизни): Жетон, представляющий здоровье слуги или союзника.
Maneuver (Маневр): Попытки миньона переместиться на дальнюю либо на близкую дистанцию в бою.
Master Card (Мастерская карта): Библиотечная карта, которую можно использовать в качестве действия мастерской фазы.
Master Phase Action (Действие мастерской фазы): Личная активность Метузела на этом ходу.
Minion (Миньон): Вампир либо союзник.
Minion Card (Карта Миньона): Любая библиотечная карта, кроме мастерских карт – карта, которую может сыграть миньон.
Out-of-Turn Master Card (Внеходовая Мастерская Карта): Вид мастерской карты, которую можно играть только на чужом ходу, используя следующее действие мастерской фазы того игрока, который играет эту карту.
Polling (Голосование): Шаг референдума, на котором собираются голоса.
Pool (Пул): Жетоны, представляющие состояние Метузела. Если Метузела потеряет весь пул, он вытесняется из игры.
Predator (Хищник): Игрока справа от Метузела.
Press (Пресс): Попытки миньона выйти из боя либо заставить противостоящего миньона продолжить бой.
Prey (Жертва): Игрок слева от Метузела. Игрок получает победное очко и 6 литров пула, когда его жертва вытесняется.
Reaction Card (Карта реакции): Карта, играемая готовым, нетапнутым миньоном в ответ на действие, выполняемое миньоном, контролируемым другим Метузела.
Ready Region (Зона готовых): Область, содержащая миньонов Метузела, которые не находятся в ступоре.
Referendum (Референдум): Часть политического действия (либо референдум о Кровавой Охоте), во время которого определяются условия, подаются голоса и, если решение положительно, срабатывают эффекты.
Retainer (Слуга): Смертное существо, прислуживающее миньону. Введенный в игру действием найма слуги (employ retainer), слуга остается с тем миньоном, который его нанял, и не может действовать независимо от него.
Stealth (Стелс): Способность миньона избежать попытки блокирования его действия. Если превышает перехват блокирующего миньона, то блок проваливается.
Sterile (Стерильный): Вампир, который не может выполнять действия по созданию вампиров.
Strength (Сила): Количество повреждений, наносимое миньонов при обычном кулачном ударе.
Strike (Удар): Усилия миньона причинить вред другому миньону в бою либо избежать удара противостоящего миньона.
Tap (Тап): Поворот (карты) на 90 градусов по часовой стрелке. Обычно производится для того, чтобы показать, что карта была использована для какой-либо цели.
Torpor Region (Зона Ступора): Область, в которую попадают вампиры, если они не могут вылечить нанесенные им повреждения. Вампир в ступоре уязвим к попыткам дьяблери. Вампир в ступоре не готов, но все еще считается находящимся под контролем.
Transfer (Трансфер): Действие фазы влияния, используемое для перемещения литров пула на неподчиненных вампиров в зоне неподчиненных либо наоборот, а также для перемещения карты вампира из склепа в зону неподчиненных.
Uncontrolled Region (Зона неподчиненных): Зона, содержащая неподчиненных вампиров Метузела. Союзники тоже попадают в эту зону сразу после их вербовки, чтобы показать, что они не могут совершать действия, хотя и находятся под контролем.
Undirected Action (Ненаправленное действие): Действие, которое не направлено.
Untap (Антап): Возврат карты в нормальное положение (верхней стороной вверх). См. Tap.
Victory Point (Победное Очко): Мера измерения рейтинга игрока. Игрок получает победное очко, когда его жертва вытесняется, а также за то, что он остался последним игроком в игре. Тот игрок, у которого в конце игры окажется больше всего победных очков, выигрывает игру.
Withdraw (Отступить): Попытка покинуть игру, предпринимаемая игроком, у которого не осталось карт в библиотеке.
Wounded (Раненый): Вампир, получивший повреждение, которое не было полностью излечено, вампир в ступоре или на пути в ступор.

Словарь Мира Тьмы

Ниже приводится словарь некоторых значимых терминов Vampire: The Masquerade.

Amaranth: Действие уничтожения другого вампира, выпивая всю его кровь. Широко известно как дьяблери.
Anarch (Анархист): Вампир-бунтовщик, противостоящий воле старейшин.
Antediluvian: Древний вампир, потомок Caine. Большинство основных кланов Камарильи были созданы Antediluvian’ами.
Archbishop (Архиепископ): Вампир, являющийся главой города, находящегося под влиянием Шабаша.
Archon (Архонт): Могущественный вампир, путешествующий от города к городу, обычно на службе у justicar’а.
Baron (Барон): "Принц" анархистов.
Beast, The (Зверь): Желания и мотивы, которые отделили вампиров от обычных людей и превратили их в монстров.
Bishop (Епископ): Вампир, который служит либо советует архиепископу (archbishop).
Blood Bond (Узы Крови): Загадочная связь, которая формируется между вампирами, если один из них пьет кровь другого. Узы Крови могут дать донору контроль над вампиром, выпившим кровь.
Blood Hunt (Кровавая Охота): Система наказания для вампиров, нарушивших законы Маскарада. Вампир, на которого объявлена Охота, убивается участниками Охоты.
Book of Nod, The (Книга Нода): Священная книга вампиров, в которой, предположительно, содержится их полная история. Большая часть книги со временем была утеряна.
Caine: Первый вампир, от которого, предположительно, произошли все вампиры.
Camarilla, The (Камарилья): Секта, состоящая из семи кланов, собранных воедино и управляемых Традициями.
Canaille (Сброд): Смертные, особенно в отношении самых отвратительных элементов общества смертных.
Cardinal (Кардинал): Вампир Шабаша, который управляет всеми делами на большой территории.
Clan (Клан): Группа вампиров со сходными мистическими и физическими параметрами.
Consanguineous (Единокровный): Принадлежащий к тому же клану (обычно используется для обращения к младшему представителю клана).
Domain (Домен): Территория (обычно город), на которую претендует вампир, чаще всего принц.
Elysium: Так называется место встречи старейшин. Любое насилие в таком месте недопустимо.
Embrace (Избрание): Акт преобразования смертного в вампира.
Gehenna (Геенна): Наступающий Армагеддон, во время которого Antediluvians должны ожить и пожрать всех вампиров.
Ghoul (Гуль): Смертный, который выпил кровь вампира, но не был перед этим "осушен".
Haven (Убежище): "Дом" вампира, где он спасается от солнца.
Inner Circle (Внутренний Круг): Группа вампиров, совместно управляющая Камарильей.
Justicar (Судья): Вампир, выполняющий обязанности судьи, адвоката и палача вампиров Камарильи, нарушивших Традиции.
Jyhad (Джихад): Тайная война между несколькими оставшимися Метузела, использующими младших вампиров в качестве пешек.
Kindred (Братство): Термин, которым вампиры называют самих себя (всех вместе). Вампиры Шабаша презирают этот термин.
Kine (Коровы): Термин, обозначающий смертных, в основном презрительно.
Masquerade, The (Маскарад): Традиция хранения смертных в неведении о существовании вампиров, необходима для выживания.
Methuselah (Метузела): Могучий вампир, возрастом в несколько тысяч лет (но все-таки на несколько поколений младше, чем Antediluvians), принимающий участие в Джихаде издалека либо в полной анонимности.
Path (Путь): Система веры, разделяемая наиболее чужеродными членами Шабаша и некоторыми Независимыми взамен гуманизма.
Praxis (Порядок): Право принца управлять доменом.
Primogen (Министр): Член городского совета вампиров, поддерживающего правящего принца.
Prince (Принц): Вампир Камарильи, управляющий городом и наблюдающий за соблюдением Традиций среди его вампирского населения.
Priscus (Советник): Вампир Шабаша, советующий регенту и кардиналам.
Regent (Регент): "Лидер" Шабаша, насколько секта способна подчиняться лидеру.
Retainer (Слуга): Смертный либо существо, служащее вампиру – хозяину.
Sabbat, The (Шабаш): Неистовая секта вампиров, стремящихся уничтожить Камарилью.
Sect (Секта): Группа вампиров, вероятно, объединенная общей философией.
Traditions, The (Традиции): Шесть законов Камарильи. Традиции – это законы, защищающие вампиров от смертных и друг против друга.
Vitae (Жизненная Сила): Кровь.

От переводчика

Перевод правил карточной игры – очень сложная задача, и всегда найдутся игроки, недовольные переводом того или иного термина. Этот перевод отличается от многочисленных попыток перевода правил, предпринимаемых людьми, далекими от карточных игр уже тем, что автор понимает, что текст карт все равно написан на английском языке, и игрокам придется как-то в нем разбираться. Основной целью перевода было достижение более четкого понимания основных терминов, которые даже в некоторых местах оригинала определены несколько "размыто". В целом, я руководствовался следующими правилами:

А). Если для термина есть понятный, достаточно короткий, сравнительно легко произносимый (не сложнее транслитерации) русский перевод, который будет нелегко спутать с другими терминами, используется этот перевод. Например, Strike переведено как Удар, хотя и слово "страйк" понятно практически всем. Но зачем использовать транслитерацию, если есть хорошее русское слово? К тому же это позволило использовать выражение "кулачный удар" в качестве перевода "hand strike". Точно так же "intercept" было переведено как "перехват", хотя здесь уже можно поспорить, поскольку слово достаточно часто встречается на картах, и те, кто не знают английского языка, могут его не распознать.

Б). Если транслитерация лучше произносится, более понятна, либо очень часто используется на картах, то лучше использовать ее. Например, "stealth" я перевел именно как "стелс", а не "скрытность", поскольку это короче, понятно практически всем (спасибо ВВС США) и часто встречается на картах. Точно так же "контест" гораздо удобнее, чем "противостояние" и тому подобные изыски, но слово "contested" уже переводилось как "оспариваемый", что понятнее. Во многих случаях не было никакого выбора, кроме транслитерации (Эдж, пул, дьяблери и так далее).

В). В некоторых особых случаях пришлось "исправлять огрехи", которые на русском языке малопонятны. Например, "bleed" (глагол) описывает действие, и для него совершенно невозможно использовать транслитерацию - он "блидит", я "ближу" (или "блидю"?), и так далее. Поэтому был использован перевод "кусать"/"укус", который прекрасно подходит по смыслу. Сравните: "я кусаю тебя на 2". А вот для существительного "bleed" (сила укуса миньона) используется транслитерация "блид", поскольку она проста и часто используется на картах ("+1 bleed" и так далее).

Г). Слово "counter" (жетон) я перевел как "литр" для повышения реалистичности игры. Словосочетание "кровавый жетон" просто смехотворно. "Литр крови" звучит намного лучше и прекрасно сочетается с термином "объем крови" (blood capacity). Мне кажется, что игроки быстро привыкнут ассоциировать слово "литр" с жетоном, и в дальнейшем не будет никаких проблем.

Илья Гинзбург aka Ector (ector@mail.ru)

Дополнительная информация

Дополнительную информацию о Vampire: The Eternal Struggle, включая правила проведения турниров, исправления ошибок и информацию для игроков можно найти на нашем сайте http://www.white-wolf.com/vtes/.

Для вопросов по правилам, пожалуйста, перейдите на ту же страницу либо пошлите письмо по адресу vtesrep@white-wolf.com (VTES NetRep).

White Wolf : V:TES : Rulebook


V:TES Rulebook Table of Contents

Содержание

Обзор Vampire: the Eternal Struggle
Цель игры
1. Термины и компоненты игры
1.1. Важные игровые термины
1.2. Требуемые предметы
1.3. Золотое правило собственности
1.4. Золотое правило для карт
1.5. Обзор карт склепа
1.6. Обзор карт библиотеки
1.6.1. Общая информация
1.6.2. Мастерские карты
1.6.3. Карты миньонов
2. Начало игры
2.1. Расположение игроков
2.2. Банк крови и Эдж
2.3. Игровое пространство
3. Игра
4. Фаза антапа
4.1. Оспариваемые карты
4.2. Оспариваемые титулы
5. Фаза мастера
6. Фаза миньонов
6.1. Виды действий
6.1.1. Укус (Bleed)
6.1.2. Охота (+1 стелс)
6.1.3. Получить снаряжение (+1 стелс)
6.1.4. Нанять слугу (+1 стелс)
6.1.5. Вербовка союзника (+1 стелс)
6.1.6. Карта действия
6.1.7. Политическое действие (+1 стелс)
6.2. Выполнение действия
6.2.1. Объявление действия
6.2.2. Обработка попыток блокирования
6.2.3. Выполнение действия
6.2.4. Рабы
6.3. Политика
6.3.1. Политическое действие
6.3.2. Референдум
6.3.3. Получение голосов
6.4. Бой
6.4.1. Структура боя
6.4.2. Определение дистанции
6.4.3. Удары
6.4.4. Прессы
6.4.5. Эффекты ударов
6.4.6. Расчет повреждений
6.4.7. Слуги в бою
6.5. Ступор
6.5.1. Попадание в ступор
6.5.2. Выход из ступора (+1 стелс)
6.5.3. Спасти вампира из ступора
6.5.4. Акт дьяблери над вампиром в ступоре
6.5.5. Дьяблери
6.5.6. Кровавая Охота
7. Фаза влияния
8. Фаза сброса
9. Завершение игры
9.1. Победные очки
9.2. Отступление из игры
10. Секты вампиров
10.1. Камарилья
10.2. Шабаш
10.3. Независимые
10.4. Анархисты
Словарь терминов
Словарь Мира Тьмы
Дополнительная информация

White Wolf : V:TES : Rulebook


V:TES Rulebook

The Vampire: The Eternal Struggle rulebook is available as an HTML document and as a PDF document. The PDF version requires Adobe Acrobat to view.

Some V:EKN Princes and other groups are translating the rulebook into other languages. PDF versions of those rulebooks are included below. The translations are assumed accurate, but the English version is the standard to use if any differences are found.

Italian
HTML PDF
English

White Wolf : V:TES : Rulebook